BMWClub: Problema dupa curatat EGR + corp clapeta - BMWClub

Jump to content


  • 2 Pages +
  • 1
  • 2
  • You cannot start a new topic
  • You cannot reply to this topic

Problema dupa curatat EGR + corp clapeta 320d E90 163cp

#21 User is offline   KIP 

  • ...................
  • Group: Banned
  • Posts: 24333
  • Joined: 03-November 08
  • Gender:Male
  • Location:Bucuresti

Posted 02 November 2011 - 20:27

View Postallex_nastase, on 02 November 2011 - 20:24, said:

I-am scris mesaj..deocamdata nu a raspuns


Daca ar fi o problema asa stresanta, in loc sa dai mesaje ai tasta numarul lui de telefon si ai rezolva problema, nu ai astepta sa raspunda la un pm. Zic si eu...
0

#22 User is offline   Alex Nastase 

  • DOCTOR
  • Group: Members
  • Posts: 1728
  • Joined: 16-October 11
  • Gender:Male
  • Location:Pitesti
  • Interests:nimic

Posted 02 November 2011 - 20:41

View Postgelu_bmw, on 02 November 2011 - 20:25, said:

deci clar care e problema !? :) iti da in nas la 2000 constant !? ai 320d cu clapete in admisie ?! daca da , atunci scoate-le, vei scapa de probleme.

p.s. curata si locasul in care vine infipt senzorul de presiune din admisie, e posibil ca locul respectiv sa fie infundat cu calamina.


Nu da in nas...pierde din putere daca incerc sa o tin constant pana in 2000, mai exact in intervalul 1500-1800rpm, (inteleg prin pierdere de putere atunci cand masina da sa incetineasca desi eu tin acceleratia apasata constant) iar asta doar atunci cand motorul s-a incalzit foarte bine, adica dupa vreo 2 ore de mers...

This post has been edited by allex_nastase: 02 November 2011 - 20:43

0

#23 User is offline   Krebs 

  • Veteran
  • Group: Members
  • Posts: 11026
  • Joined: 10-October 12
  • Gender:Male
  • Location:Bucuresti

Posted 02 November 2011 - 20:43

pe tester ce eroare iti da ?!

poate fi si un regulator care actioneaza clapetele
0

#24 User is offline   Alex Nastase 

  • DOCTOR
  • Group: Members
  • Posts: 1728
  • Joined: 16-October 11
  • Gender:Male
  • Location:Pitesti
  • Interests:nimic

Posted 02 November 2011 - 22:26

View Postgelu_bmw, on 02 November 2011 - 20:43, said:

pe tester ce eroare iti da ?!

poate fi si un regulator care actioneaza clapetele


Nu am pus-o inca...nu am avut timp. Sapt viitoare sper sa ajung la cineva de pe forum sa-i fac o diagnoza..
0

#25 User is offline   oviddio 

  • Începător
  • Group: Members
  • Posts: 126
  • Joined: 26-December 09
  • Gender:Male
  • Location:silvi marina.italy

Posted 03 November 2011 - 11:17

sall.tuturor,eu am avut aceeasi problema ,am un 320d din 2005 cu 6 viteze care acum are 90000 de km si pentru ca nu aveam ce face m-am apucat sa curat egr-ul cu toate ca masina nu prezenta nici un defect ba mai mult mergea foarte bine si consuma exact cit scrie la carte deci am facut cu 60l de motorina 1130km ,bun dar dupa ce am curatat egr-ul cu svitol un spray pentru surupuri ruginite care nu se desfac [aia aveam la indemina]dupa ce am montat la loc tot ,cind i-am dat cheie a avut un zgomot ciudat a facut de 4-6 ori exact ca o mitraliera, dupa care cind acceleram scotea fum negru[care inaine nu facea fum nici cind era turata la maxim ,nici pic de fum nu am vazut ]si pe linga fum, sa aprins senzorul de motor ,fluiera turbina si nu tragea ,si am dus-o la mecanic unde mi-a curatat injectoarele a desfacut si curatat toata galeria de admisie si mi-a schimbat si debitmetrul[320euroi] plus toate filtrele a controlat cutia de viteze si difewrentialul in fine ma costat tot 900e de prostia se plateste ,acum masina merge bine ca si inainte dar am impresia ca consuma o idee mai mult deci ....morala ,dati-i masini doar cind cere. Bafta tuturor si conduceti prudent
1

#26 User is offline   Alex Nastase 

  • DOCTOR
  • Group: Members
  • Posts: 1728
  • Joined: 16-October 11
  • Gender:Male
  • Location:Pitesti
  • Interests:nimic

Posted 03 November 2011 - 13:21

Mda....dar la mine nu s-a arpins niciun martor, nu scoate nici fum, nu fluiera nici turbina. Nu cred ca e acelasi lucru...
0

#27 User is offline   srb_alex 

  • 318D 11/2004
  • Group: Members
  • Posts: 2083
  • Joined: 23-November 08
  • Gender:Male
  • Location:BUCURESTI

Posted 03 November 2011 - 15:03

Eu zic ca trebuie sa schimbi furtunasul de vaccum ce intra-n EGR (ala subtire) ca sigur a fost copt si cand a incercat sa-l scoata s-a fisurat pe undeva, cand este vechi se crapa foarte usor
0

#28 User is offline   BOASKA 

  • Fan
  • Group: Members
  • Posts: 2404
  • Joined: 13-June 09
  • Gender:Male

Posted 05 November 2011 - 11:53

sal
si eu am o problema semanatoare, adica exact ca si tine cand se incalzeste motorul si ajunge apa la jumatate, nu mai trage cateva momente pe urma isi revine cand trec de 3000rpm si o tin putin in ture..
egr-ul l-am curatat si eu inclusiv piese anterioara metalica, racitorul de gaze, sincer le-am curatat cu motorina si nu iesea nimic,cu spray ptr degripare, asa ca am pus benzina si cu munca am reusit sa indepartez calamina...egr-ul are doar o supapa metalica, nu a avut nici o problema la pornire, mentionez ca am spalat ulterior rezidurile de benzina si uscat
motorul mergea o impresie mai bine dar intra asa cum spui tu cam greu pana in 2000, o tinea ceva, asa ca am bagat trepta 3 si am mers cativa km de la 1000rpm pana la 4500rpm
apoi frana de motor inapoi pana la 1000rpm si tot asa si a disparut tempoul ala nesuferit care doar tu il simti in pedala pana in 2000rpm....
acum am facut plinul si am bagat un aditiv ptr injectoare in masina si dupa vreo 200km vad ca nu mai urca nici temperatura nici nu mai pierde din putere, merge mai linistit si accelereaza mai usor
ce vreu sa spun este sa incerci sa lasi motorul sa mearga si in decelerare cuplat de cate ori poti, se dezmortesc bailagarele si senzorii, asa lucreaza pe toata gama de presiune si cu minus si cu plus
0

#29 User is offline   clovnul 

  • Nou venit
  • Pip
  • Group: Members
  • Posts: 1
  • Joined: 22-August 12

Posted 28 August 2012 - 21:31

Salut am si eu un e60 530d din 2003 si imi scoate fum negru cand bag picioru in ea,si nici nu accelereaza cum trebuie. Daca vreau sa accelerez mai repede cand ajung in treapta a 5-a(se intampla si alte trepte daca vreau sa o alerg) simt ca zmuceste cate o secunda asha si intrerupe iar.. si mi fuge cum trebuie.. Am fost la service mi-a bagat-o pe tester si mi-a zis ca imi da o eroare la EGR si la magazin am gasit la vro 20 milioane .. din cate am inteles ala se curata.. da sa-mi zica cineva daca asta e problema de ce nu trage si scoate fum ..

Inca ceva ce nu i-am dat de cap e ca din inchidere nu se mai inchidea usha din spate stanga acum nu se mai inchide niciuna nici din cheie sa nu mai zic din buton :( am inteles ca trebuie sa bag cheia in contantact sa tin apasat pe butonu de inchis si dupaia de 3 ori pe ala de deschis .. am incercat eu ceva da nu a mers .

Mersi anticipat...
0

Share this topic:


  • 2 Pages +
  • 1
  • 2
  • You cannot start a new topic
  • You cannot reply to this topic

1 User(s) are reading this topic
0 members, 1 guests, 0 anonymous users


www.bmwclub.ro trafic.ro