BMWClub: Problema instalatie racire e46 radiator? chiulasa? fara termostat - BMWClub

Jump to content

  • 2 Pages +
  • 1
  • 2
  • You cannot start a new topic
  • You cannot reply to this topic

Problema instalatie racire e46 radiator? chiulasa? fara termostat Rate Topic: -----

#1 User is offline   gheo19 

  • Nou venit
  • Pip
  • Group: Members
  • Posts: 4
  • Joined: 24-August 11

Posted 09 March 2012 - 15:56

Buna ziua baieti ....

In disperare de cauza deschid si eu un topic nou(chiar daca mai sunt cateva deschise pe aceasta tema ..nu am gasit nimic din simtomele pe care le are masina mea)...
Masina este un Bmw 318i Nfl e46 din 2000 benzina...luata din Germaniaca
Totul a inceput intr-o zi cand am observat ca am nivelul scazut la apa din vasul de expansiune , am complectat vreo 250 ml dupa vreo 50km efectuati a scazut din nou , observand si faptul ca in zilele mai reci temperatura urca foarte greu in bord si nu ajungea la jumatate .....si am mai constatat ca am oarecare presiune pe instalatie .
Ieri am fost la un service aici in Oradea la mine cu gandul sa schimb ulei,filtre ,bujii si termostatul pe care il banuiam ca nu isi face bine treaba ...
Toate bine si frumoase imi schimba baieti filtrele,bujiile,uleiul si sonda lambda (care pe un tester aparea sa nu functioneze ceck engine-ul aprins ) ..pana aici totul perfect
Vine timpul sa schimbe termostatul , cand scoate baiatul furtunul de apa de la termostat "surpriza " arteziana ne imprastie cu antigel (mentionez ca mecanicul desfacut capacul de la vasul de expansiune) ....Citez pe Mecanic:"vaii de capul meu ii o problema mare, ii dusa chiulasa" ...Eu:Shocat!!!!!!
Demonteaza corpul termostatului si inca o surpriza masina nu avea termostat era doar corpul din plastic gol ...la care mecanicul spune :Este clar are problema cu chiulasa poate fi deformata degeaba punem termostatul nou o sa fiarba apa ...
Am hotarat sa nu ii pun termostatul nou sa nu fiarba apa (fara termostat nu a fiert)...a complectat cu antigel a facut aierisire si am plecat acasa , dupa 20km in dimineata zilei de azi nivel scazut la antigel(fara nici un bec martor aprins in bord) cand am desfacut capacul de la vas sa verific azi dimineata la rece chiar nu era sub presiune instalatia ..
Dupa o tura de vreo 10 km azi in forja 4-5000 ture apa sta la jumate , dupa oprire am deschis capota si am pus mana pe radiator care era rece , furtunul gros care vine de la bloculmotor la radiator
era cald si sub presiune mai avea putin si trosnea..

Care credeti voi ca ar fi problema ?? Lipsa termostatului(si de ce lipseste)? chiulasa? radiator infundat sau instalatie neaerisita corespunzator?.....Precizez ca totusi exista presiune in instalatie si pierde pe undeva apa si mai precizez ca nu era apa in ulei cand sa facut schimbul.......

Astept parerile voastre .

Multumesc
0

#2 User is offline   ad!tza 

  • Membru
  • Group: Members
  • Posts: 245
  • Joined: 31-May 11
  • Gender:Male
  • Location:Bucuresti
  • Interests:BMW

Posted 09 March 2012 - 17:01

Pai probabil termostatul care l-ai avut pe masina inainte nu se mai deschidea si a decis sa il lase scos si probabil de asta nu mai exista eu zic ca daca il pui la loc nu e nicio problema o sa functioneze bine doar daca si cel pe care il pui o sa fie bun banuiesc ca nici caldura nu ai in masina,merita sa faci o proba sa vezi cum se comporta cu noul termostat.Si e normal sa fie nivel scazut la lichid daca ai pierdut si a tras aer cand ai scos corpul,o sa ii completezi pana se aeriseste complet instalatia.

This post has been edited by ad!tza: 09 March 2012 - 17:05

0

#3 User is offline   gheo19 

  • Nou venit
  • Pip
  • Group: Members
  • Posts: 4
  • Joined: 24-August 11

Posted 09 March 2012 - 19:16

Am cumparat termostat nou behr sau cum ii zice ....Caldura in masina in momentul de fata este drept ca in zilele mai reci nu era incalzire foarte buna si nici apa nu ajungea la jumatate ...lichid am pierdut si inainte sa se umble la termostat :( ...
Dupa ce am postat problema aici pe forum am fost la masina si am complectat vreo 250 ml de apa dupa care am pornit motorul cu capacul de la vasul de expansiune desfacut dupa aproximativ 30 de secunde din cei 4 cm lamasi liberi in vas apa a inceput sa urce in nivel fara sa faca bule bulbuci si alte balonase ...dupa vreo alte 30 de secunde nivelul a crescut pana a dat afara totul intr-un ritm relativ lent ....

Sincer imi fac cele mai negre ganduri gandindu-ma la ce e mai rau chiulasa,bloc motor ,camasi fisurata .........
0

#4 User is offline   extremeseby 

  • Începător
  • Group: Members
  • Posts: 62
  • Joined: 06-July 10
  • Gender:Male
  • Location:Mallnitz, Osterreich sau Cluj
  • Interests:.. gauritorul de buzunar, Honda CBR 929

Posted 13 March 2012 - 00:55

Fix de aceleasi probleme m-am lovit si eu in ultimele zile. Doar ca eu am 318d FL. Acum 3 saptamani am mai completat cu antigel si apa crezand ca e normal sa mai scada. Bagasem vreo 2 litrii. Recent am scos termostatul crezand ca e defect. L-am fiert, am masurat cu termometru si deschide cand trebuie. Acum cu termostatul scos parca o mai ajuta, dar tot mananca apa, face presiune sus in furtun si scoate un usor fum alb pe esapament. Totusi uleiul nu e contaminat. Sa fie _chiulasa_ sau garnitura si la mine? Tu i-ai mai dat de capat?
-1

#5 User is offline   sundancekid 

  • Începător
  • Group: Members
  • Posts: 72
  • Joined: 29-February 08
  • Gender:Male
  • Location:bucuresti

Posted 13 March 2012 - 19:03

aveti grija sa nu piarda apa pe langa radiator.se localizeaza toata in scut.faza cu radiatoarele e problema generala la e46.devin casante componentele de plastic si cedeaza.
0

#6 User is offline   extremeseby 

  • Începător
  • Group: Members
  • Posts: 62
  • Joined: 06-July 10
  • Gender:Male
  • Location:Mallnitz, Osterreich sau Cluj
  • Interests:.. gauritorul de buzunar, Honda CBR 929

Posted 15 March 2012 - 02:24

Azi la mine am gasit problema. Aveam elicea de la pompa de apa stricata si se invartea axul in gol. Tu ti-ai desfacut pompa de apa s-o verifici? Presurizeaza sistemul la 3 bari pe la busonul vasului de expansiune. maine postez un DIY cu verificarea poate ti-e de folos si tie. uita-te de jur imprejurul motorului pe unde picura. Verifica cotul si garnitura lui de la iesirea apei din bloc partea superioara. verifica radiatorul de racire EGR sa nu aiba un por si sa-ti bage vapori pe admisie. si eu m-am speriat la inceput cu chiulasa dar dupa verificarea bujiilor m-am linistit. Apa care iti lipseste tie nu dispare fara sa-i dai de capat, iese pe undeva si iti face gol de aer in instalatie.
0

#7 User is offline   Titu-Tim 

  • Nou venit
  • Pip
  • Group: Members
  • Posts: 1
  • Joined: 14-February 15
  • Gender:Male
  • Location:timisoara

Posted 28 February 2015 - 23:58

Buna baieti am si eu o rugaminte am un 316 fl si apa este la minim,problema este ca in momentul de fata sunt in franta si maine seara trebuie sa plec spre casa,pot completa cu apa distilata fara sai fac aerisirea? Am de mers 1800 de km un sfat va rog.
0

#8 User is offline   CosminE46 

  • Pasionat
  • Group: Members
  • Posts: 1716
  • Joined: 03-June 12
  • Gender:Male
  • Location:Bucuresti

Posted 01 March 2015 - 00:28

baga i fara stres.
dar daca stii ca ai pierderi nu pleca fara provizii serioase de apa la tine
0

#9 User is offline   Floricel2010 

  • Nou venit
  • Pip
  • Group: Members
  • Posts: 1
  • Joined: 22-May 15
  • Gender:Male

Posted 16 June 2015 - 17:06

Extremeseby ce ai mai rezolvat cu problema de mai sus expusa de tine? cam aceleasi probleme le am si eu. Fum alb pe esapament dupa pornire la prima acceleratie calcata, si apoi dupa ce stau mai mult de 5 min pe loc, cand plec iar un fum alb care dupa 2-3 secunde dispare. Am gasit astazi si nivelul la lichidul de racire cam jos. 318i fl n42b20. Mersi frumos
0

#10 User is offline   Cumnatu 

  • Începător
  • Group: Members
  • Posts: 148
  • Joined: 06-April 08

Posted 10 February 2016 - 10:23

Revitalizez eu topicul cu o "problema" la E46 330i
Asa cum am descris pe pagina "masina mea " ma deranjeaza ca prea des in conditiile in care temperaturile de afara sunt de 4-7 grade, vascocuplajul este ... ei bine, cuplat si raceste motorul care in mod normal la temperaturile astea si la mers lejer fara aglomeratie si fara turatii mari, nu ar trebui sa fie incins.
Am schimbat pompa de apa, am schimbat vascocuplajul si ventilatorul ( paletele ) , am schimbat antigelul.

Din cate ma pricep eu, pe traseu mai sunt doar 2 elemente : radiatorul si termostatul.

Nu am eroare la bord.
Nu urca apa mai mult decat trebuie ( ceasul sta la verticala )
Se incalzeste repede, foarte repede apa.

Astazi dupa ce am oprit motorul am masurat cu mana temperaturile pe furtune cum privesti la masina : furtunul din stanga termostatului si din dreapta lui + radiatorul stanga dreapta sus si jos.
Concluzia :
- Radiatorul atat sus stanga cat si dreapta frige de abia poti sa il atingi ( normal ) , jos e mai cald decat mine dar cu putin deci cam pe la 40 grade, zic.
- Furtunul din stanga termostatului este tot cam pe la 50 grade in timp ce furtunul din dreapta termostatului cum te uiti la motor era incins, ca si radiatorul sus, abia puteai sa il atingi.

Asta ma duce cu gandul la radiator infundat, corect ?
Termostatul atat timp cat apa nu urca si nici nu scade de la verticala, este bun, corect ?

Intrucat este cam 5-600 ron unul nou ma gandesc sa fac o spalare de sistem cu otet sau calgon ( evident cu multe clatiri cu apa distilata pana ce pun din nou antigel ) ceea ce o sa ma coste cam 200 ron.

Operatiunea o vad si cu parti bune si cu parti negative :
-bucatile de moloz desprinse de calgon pot infunda definitiv radiatorul caz in care oricum iau unul nou.
- pe de alta parte iau unul nou si il pun dar pastrez mizeria de pe furtune si vas de expansiune samd, ceea ce nu ma bucura ( daca nu fac spalatura ).
- sau calgonul va curata tot si prea mult si poate radiatorul are pori ( cine stie ce a facut cel de inaintea mea ) si atunci iarasi iau radiator nou.
Facand spalare cu calgon macar stiu ca, chiar de va trebui sa iau alt radiator macar tot restul sistemului este curat maxim.

Va intreb si pe voi daca analiza e buna sa nu muncesc de poamana si nici sa nu arunc bani aiurea. Multumesc pentru implicare !

This post has been edited by Cumnatu: 10 February 2016 - 10:24

0

#11 User is offline   cristianro 

  • Pasionat
  • Group: Members
  • Posts: 1763
  • Joined: 23-July 14
  • Gender:Male
  • Location:Bucuresti

Posted 11 February 2016 - 06:43

Calgon folosesti la.masina.de.spalat atunci cand stai la tara si alimentezi masina de spalat cu apa din put. Nu confunda autoturismul cu masina de spalat rufe. Temperatura motorului (ce iti arata on bord)poate fi eronata, multe masini (nu masini de spalat) au fost modficate pentru a arata o temperatura.normala in bord.
Temperatura apei nu se masoara cu mana,(asta faceau femeile la bebelusi in lipsa termometrului).termostatul doar se.deschide injur de90c,si nu el determina temperatura apei, in motor.vei gasi multa rugina, de spalat motorul, gasesti solutii speciale pentru asa ceva care nu ataca cauciucul. Calgonul este egal cu zero la patrat.
0

#12 User is offline   alex230ro 

  • Fan dependent
  • Group: Members
  • Posts: 5123
  • Joined: 29-October 04
  • Gender:Male
  • Location:Bucuresti

Posted 11 February 2016 - 07:47

termostatul deschide in functie de comanda DME la M54,cat timp nu ai erori in bord si motorul nu se supraincalzeste nu ar trebui sa fie probleme.cel mai sigur mai cauta pe cineva cu o masina ca a ta si compara.Legat de temp apei vezi ca acul la jumătate e relativ inseamna ca apa e undeva in zona 70-100 grade,verificat de mine cu diagnoza pe bord apa era ajunsa la jumătate iar diagnoza imi dadea 70 grade.in general la mine cu termostat/radiator/pompa apa noi apa ajunge la 70 grade dupa aprox 7 min si 3 km mersi la o temperatura ext de 10 grade
0

#13 User is offline   Viitor sofer de autobuz 

  • Membru
  • Group: Members
  • Posts: 361
  • Joined: 05-December 08
  • Gender:Male
  • Location:Wonderland
  • Interests:BMW...Vafa de la Joe...Nikolett Szántó

Posted 11 February 2016 - 12:50

@Cumnatu, daca radiatorul montat acum pe masina are peste 10 ani(ar trebui sa aiba marcata pe el data fabricatiei), nu are sens sa te apuci sa-l cureti/revitalizezi pentru ca oricum te poate lasa oricand. Ar fi ideal sa-l schimbi,nu e foarte scump unul nou aftermarket behr/hella sau nissens si asta ar insemna cu adevarat o revitalizare a sistemului de racire.
0

#14 User is offline   Cumnatu 

  • Începător
  • Group: Members
  • Posts: 148
  • Joined: 06-April 08

Posted 14 February 2016 - 08:27

Intre timp am spalat motorul si cu sare de lamaie si cu calgon si multe clatiri samd.
( cost : 40 L apa distilata, antigel nou, 2 pizza, 10 beri si 1 zi de surubareala pe la masina )
Am deschis si surubul situat pe blocul motor, pe partea stanga cum te uiti la masina, greu de ajuns la el, imposibil fara elevator sau groapa.
Fara a il desface pe el as fi schimbat mereu doar apa din radiator. Am facut-o ca la carte.
N-a iesit mare lucru, puuutin maronie apa, mai degraba putin gri. Fara rugina, fara bucati de ceva.
Acum in drumul de la service pana acasa ( 2.5km ) intr-adevar parca e mai bine, adica atunci cand porneste vasco, tine 5-6 secunde si apoi se opreste, semn ca a racit motorul cat trebuie.
Voi face astazi un drum pana la mare, nah, valentinul curului dar profit de ocazie sa observ comportamentul.

Intr-o oarecare masura clar ventilatorul este infundat in partea de jos.
Si tinand cont de faptul ca racirea pasiva buna a motorului ( adica prin eliminarea caldurii prin radiator fara sa porneasca vascocupljul, cel putin cand e masina in miscare ) aduce sanatate motorului cat si consum mai mic, il voi schimba.

Dupa schimbarea radiatorului, oricand va veni ea, nu exclud si schimbarea termostatului la cel mai mic semn de comportament anormal al lui.
Momentan nu e blocat nici pe inchis nici pe deschis la cata caldura baga si tinand cont ca nu creste apa peste verticala si nici nu scade la viteza.
N-a iesit mare lucru dar sunt multumic ca atat cat s-a putut fara a desface motorul, am spalat motorul

Imi place prea mult motorasul asta si in general masina ca sa nu o aduc de la starea buna in care este la starea perfecta.

This post has been edited by Cumnatu: 14 February 2016 - 08:28

0

#15 User is offline   BOASKA 

  • Fan
  • Group: Members
  • Posts: 3851
  • Joined: 13-June 09
  • Gender:Male

Posted 14 February 2016 - 08:33

Lamaia puteai sa o folosesti la pizza daca era cu ton, stare perfecta cu radiatoare pline de rugina.... :rolleyes:
0

#16 User is offline   Cumnatu 

  • Începător
  • Group: Members
  • Posts: 148
  • Joined: 06-April 08

Posted 18 February 2016 - 07:38

Am rezolvat schimband radiatorul. Evident ca nu regret spalaturile care eventual au curatat motorul.
Sarea de lamaie are nu stiu ce chimicala in ea ( am citit pe clubopel parca ) ce dizolva calcarul.
Acum zdreanta raceste bine, doar in traficul de ieri bara la bara 10 km in 1 ora a pornit vascocuplanta de 2 ori pt foarte scurt timp.
0

#17 User is offline   Cumnatu 

  • Începător
  • Group: Members
  • Posts: 148
  • Joined: 06-April 08

Posted 31 March 2016 - 20:46

Am rezolvat pe dracu.
Masina a stat 3 saptamani in service si printre picaturi mecanicii ( sunt genul de oameni care daca stai langa ei fac, daca nu, se iau cu alte masini ) au schimbat pe partea de racire urmatoarele ( tineti minte ca am radiator NOU, pompa de apa NOUA, vascocuplaj si ventilator NOU )
- termostat
- furtunul de la termostat ( cum te uiti la el din fata masinii ) in dreapta

Concluzia :
La temperatura ambianta de 15-20 grade mergand LIN , ca mosii cu masina, motorul merge aparent cald de asa natura ca 100-150m cand plec de la semafor vascocuplanta functioneaza in directa legatura cu turatia motorului ca si cum ar trebui racita apa.
Daca plec in forta, evident turatia motorului fiind mai mare, se " raceste" mai repede.

Apa sta linistita vertical. De retinut ca apa se incalzeste FOARTE repede, la 15 grade afara in 2-3 minute de mers normal este apa sus verticala.

Printre altele shimbate care au legatura cu motorul direct si nu cu mecanica masinii : garnitura de la capacul motor ( supura ulei ) , bujii noi, absolut toate lichidele si filtrele noi noute.

Nu stiu daca are legatura dar mentionez caci nah, poate ma ajutati cu un sfat ( maine ma duc la alt mecanic, Mihai din Berceni, mi-a fost recomandat strict pt BMW ) la rece tremura destul de rau motorul ( tampoanele sunt noi, schimbate de 4 zile ) si uneori imi apare eroare care zice ca are misfire pe cil3. O sa schimbam bobinele intre ele sa vedem daca e bobina de vina sau firele. Sondele lambda dupa catalizator sunt si ele schimbate noi acum 4 zile.

Deci , de ce mama ma-sii si paste-le mortilor ei nu se raceste ca lumea si merge aproape 50 % ( in mersul in oras ) cu vascocuplanta dilatata ca sa zic asa, ca si cum ar sta pe loc in trafic bara la bara la 40 grade ambiental ?
In conditiile in care tot traseul de racire este NOU, la mers lin ( si ciudat , nici aglomeratie n-am prins ) la temperaturi de 15 grade, ce cauta vasco NOU sa stea activat ?

Este foarte enervant sunetul ala de avion si parca ia si din putere sau ma rog poate e corelarea dintre viteza reala si zgomot care imi da impresia ca ia din putere.

Pe loc, in trafic, se simte miros umed, de vapori calzi.

Nu consuma antigel, nu am pierderi de antigel nicaieri.

Va multumesc pentru rabdarea de a citi aceasta polologhie, poate mai e ceva de schimbat pe traseul de racire si nu ma duce pe mine capul. Orice sfat e binevenit !

Si da, are o miiica fluctuatie a relantiului deci suspectez motorasul pas cu pas sau valva PCV sau cum ii spune dar nu vad ce legatura sa fie intre ele si aparenta supraincalzire a motorului care face vasco sa fie cuplat.

This post has been edited by Cumnatu: 31 March 2016 - 20:48

0

#18 User is offline   Cumnatu 

  • Începător
  • Group: Members
  • Posts: 148
  • Joined: 06-April 08

Posted 06 April 2016 - 07:43

Gata, am rezolvat-o. Daca o tin asa devin expert in E46 :)
Dupa ce am schimbat ( posibil cam de pomana ) radiator, termostat, furtune, pompa apa, vascocuplaj, ventilator vascocuiplaj si dupa ce am facut muuulte spalaturi si multi nervi, am decis sa dam jos TOT sistemul de racire de pe masina sa vedem de ce nu raceste cum trebuie, de ce ( cum te uiti la masina ) pe dreapta frige si pe stanga e rece sistemul.

Am descoperit ca 330xi are pe vasul de expansiune, pentru racirea/incalzirea cutiei ( probabil valabil la toate cutiile automate ) aceasta piesa :
Attached File  vas expansiune e46 330xi.png (250.67K)
Number of downloads: 32

Care, are in ea aceasta piesa : Attached File  termostat cutie automata e46.jpg (9.83K)
Number of downloads: 29 care este in fapt un termostat pentru cutia automata.
Acest termostat era si blocat si practic din cauza lui apa din motor NU intra in radiator, drept pt care racirea se facea pasiv, doar ce reusea ( si reusea dar cu multa munca ) sa raceasca vascocuplanta.

Aceste termostat se poate si scoate daca e bulit, el e piesa separata cod 17 11 1 437 362 dar nu e recomandat deloc a se merge fara el cand temperaturile sunt joase, nu e bun sa lipseasca pt ca el practic tine apa din radiatorul cutiei la temperatura de 80-90 grade astfel incat cutia sa se incalzeasca repede. E bine stiut ca nu e bine sa mergi cu uleiul de la cutie rece.
Deci il puteti scoate daca operatiunea o faceti vara dar nu uitati ca toamna-iarna el e necesar pentru protejarea cutiei.

Acum in sfarsit am racire asa cum trebuie a motorului, fluxul apei nemaifiind obturat de nimic.

Deci cei care aveti cutii automate si probleme cu racirea motorului, nu ezitati sa scoateti intai si intai vasul de expansiune, desfaceti piesa din poza de mai sus si verificati-o daca e intreaga, daca nu e rupta sau blocata, daca practic apa trece prin ea.
Scutiti astfel muuulti nervi, multa munca si multi bani dati aiurea pe radiatoare noi ( nu ca strica un radiator nou dar nici sens nu are daca cel " vechi " este bun )

Cu placere :) !
1

#19 User is offline   passionBMWE36 

  • Nou venit
  • Pip
  • Group: Members
  • Posts: 3
  • Joined: 11-October 14

Posted 30 October 2017 - 10:32

Salut baieti,
De curand am intampinat si eu o problema la un 330i automat. L-am luat acum 3 zile, proprietarul nu mi-a zis de problema, cand am testat-o nu "s-a ivit" problema.
Venind cu masina spre casa, am vazut ca se aprinde martorul de la nivel antigel, apoi se stinge...apoi iar se aprinde...am oprit, am desfacut busonul de la vasul de expansiune cu grija, bineinteles apa clocotea, in bord era la 90! Am facut aerisire pe loc, am completat cu apa si am reusit sa merg maxim 5 km, dupa care mi s-a urcat acul de la temperatura apei la aproape de rosu, am oprit, am facut aerisire vreo 30 minute, am completat cu lichid si am venit aproximativ 150km cu temperatura la apa pe prima linie dupa albastru, nu a mai urcat deloc.
Cand am ajuns in oras, a inceput sa nu mai sufle aer cald in habitaclu si dintr-o data sa creasca apa la 90 si putin peste.
Urmatoarea zi, am facut aerisire (instalatia avea presiune mare in ea) dar nu am reusit sa ma plimn 5 km, ca iar a ajuns la rosu apa.

Ce am constatat:
- caldura in habitaclu nu baga deloc
- lichid de racire pierde, doar cand ajunge la peste 90 de grade, pana atunci nu curge nicaieri sub masina
- furtunul gros ce pleaca de la termostat (cel din stanga, cum te uiti la masina) e caldut, cel din dreapta e fierbinte
- motorul merge bine, nu fumega, nu am gasit pete in ulei, nici ulei in apa

Ma gandeam initial ca ar putea fi termostatul, deoarece nu baga caldura tot timpul (cel putin acum nu baga deloc) ... dar daca o "calc" mai tare, e ciudat ca nu fierbe apa asa repede si caldura baga. Ma gandeam la pompa de apa...sau vascocuplaj(se poate ca pompa de apa sau vascocuplajul sa fi fost schimbate inainte, deoarece am vazut piulita noua)...dar acum dupa ce am citit acest topic, ma gandeam ca ar putea fi termostatul care raspunde de incalzirea uleiului la cutia automata, cum a avut colegul mai sus.

Astept si alte pareri.
Multumesc anticipat !
0

#20 User is offline   passionBMWE36 

  • Nou venit
  • Pip
  • Group: Members
  • Posts: 3
  • Joined: 11-October 14

Posted 06 November 2017 - 08:54

Salut din nou,
Termostatul de la racirea uleiului pt cutia automata era bun, problema mare este ca am desfacut carcasa de la termostat si surpriza, lipsa termostat.
Atunci ma intreb: de ce partea stanga este calduta si partea dreapta frige, atata timp cat acolo nu este termostat, apa ar trebui sa circule.
Am mai descoperit un lucru, din care cauza probabil se incingea: nu aveam antigel deloc in instalatie, iar din cate am tot citit temperatura optima de functionare a motorului este 100-105 grade, deci la temperatura aia e normal sa fiarba, daca nu este antigel.
Alte idei?
Poate sa fie de vina pompa de apa, daca nu circula apa in ambele parti ale termostatului? Poate sa fie un dop undeva pe traseu?

Help me, please !
0

Share this topic:


  • 2 Pages +
  • 1
  • 2
  • You cannot start a new topic
  • You cannot reply to this topic

1 User(s) are reading this topic
0 members, 1 guests, 0 anonymous users


www.bmwclub.ro trafic.ro