BMWClub: probleme acceleratie si turatie ciudata pe loc - BMWClub

Jump to content

Page 1 of 1
  • You cannot start a new topic
  • You cannot reply to this topic

probleme acceleratie si turatie ciudata pe loc

#1 User is offline   highsn 

  • Nou venit
  • Pip
  • Group: Members
  • Posts: 1
  • Joined: 06-August 08

Posted 08 November 2017 - 22:29

Sunt fericitul posesor (de vreo 10 ani de zile) al unul BMW 320D Touring, E46, 150cp din 2004.

Aparent mi-a aparut in timp o problema foarte ciudata.

Simptome initiale:
- a aparut martorul de motor la bord (care cateodata apare, cateodata dispare);
- daca merg constant la 1900-2400 turatii (nu conteaza in ce viteza sunt), daca apas acceleratia incet sau chiar la maxim, masina nu face nimic. Nu reactioneaza in nici un fel, parca nici nu as fi apasat. Dupa cam 0.5 - 3 secunde, accelereaza brusc si isi revine la normal;

Dupa ceva timp de mers asa a aparut inca un simptom. Cand stau pe loc, daca accelerez, cand trece de 1500 ture incepe sa creasca foarte incet turatia, tremura masina si incepe acul de la turatie sa fluctueze ciudat. Asta face pana la 2500 ture. Dupa ce trece de 2500 ture (trebuie sa apas foarte tare acceleratia sa trec deoarece nu prea vrea), nu mai are nimic. Trepidatia dispare total, turatia e constanta, acceleratia merge normal. Problema exista doar intre 1500-2500 ture. Pare ca nu mai primeste motorina sau nu mai merg 1-2 bujii la cum tremura.

Am fost sa o pun pe un tester (destul de bun din ce stiu eu, marca Bosch). Am atasat poza cu rezultatul.

Aparent a iesit ca am probleme la injectoare si la debitmetru.

Am curatat EGR-ul si am curatat debitmetru cu un spray special pentru asa ceva, cam acum 1 luna si nu am observat nici o imbunatatire.

Am gasit sa verific injectoarele cu 20 lei bucata si sa le reconditionez pe cele cu probleme cu 350 lei bucata. Garantie 3 luni. A mai incercat careva reconditionare, este ok? Noi costa 1200 lei bucata.

Eu sunt de acord ca probabil injectoarele nu merg prea bine, dar nu cred ca problema principala este de la ele. Am inteles ca in principiu este EGR-ul si debitmetru. EGR-ul a fost curatat, debitmetru nu garantez ca a fost curatat ok asa ca voi pune altul maine sa vad daca se schimba simptomele. Am inteles ca problema mai poate aparea si de la turbina sau de la senzorul de la acceleratie. Ce parere aveti?

Attached File(s)


This post has been edited by highsn: 08 November 2017 - 22:30

0

Share this topic:


Page 1 of 1
  • You cannot start a new topic
  • You cannot reply to this topic

1 User(s) are reading this topic
0 members, 1 guests, 0 anonymous users


www.bmwclub.ro trafic.ro