BMWClub: Probleme ocazionale la pornire BMW 116, 85kw E87 - BMWClub

Jump to content

Page 1 of 1
  • You cannot start a new topic
  • You cannot reply to this topic

Probleme ocazionale la pornire BMW 116, 85kw E87 Rate Topic: -----

#1 User is offline   mirelroman 

  • Nou venit
  • Pip
  • Group: Members
  • Posts: 4
  • Joined: 23-November 17

Posted 23 November 2017 - 13:36

Salut,
am o problema ciudata si nu reusesc sa gasesc raspuns:
Acum 3 saptamani am cumparat acest BMW 116, 85KW E87 si inca de la prima pornire am avut aceasta simptoma:
Dupa ce apas pe butonul de pornire, masina porneste imediat scad turatile aproape de zero dupa care isi revine si merge normal. Asta se intampla la fiecare pornire. Problema este ca cateodata dupa ce porneste initial si ulterior scade turatia, moare motorul si trebuie sa apas din nou pe buton sa porneasca. Insa nu mai porneste deacat dupa multe incercari (odata am stat peste 40 minute pana a pornit din nou). Cand apas pe buton , bateria invarte insa nu porneste si dupa multe incercari miroase a benzina in masina.
La inceput am crezut ca masina a stat prea mult sau ca este rece motorul, insa si dupa un drum de 30 km si o pauza de 10 minute, cu motorul cald, nu a mai pornit timp de 30 minute. Ulterior a pornit si am ajuns acasa fara probleme. Zilele urmatoare au fost normale, adica cu pornire la prima cheie cu simptomele prezentate initial. Insa de cateva zile am avut 3 probleme la pornire:
1. dupa 5 minute mers nu a pornit la prima cheie ci dupa 5 minute de incercari.
2. dupa o alimentare la benzinarie, deci 10 minute mers / oprit, probleme si incercari 5 minute dupa care a pornit.
3. cel mai grav dupa un mers de 25-30 minute a trebuit sa apas pe buton timp de 40 minute (au inghetat copii in masina) timp in care a tot invartit bateria si a inceput sa imi dea tot felul de erori in bord si ulterior nu a mai invartit deloc. Am crezut ca nu mai am baterie si am chemat ajutor insa dupa o incercare aleatorie in timp ce asteptam, a pornit motorul o data si pe urma a murit instantaneu, iar imediat la a 2-a incercare a pornit si am plecat cu masina ca si cum nu ar fi avut nimic.
In ultimele zile am vizitat 4 service-uri pentru constatare insa toate sunt pline si nu am putut sa fac programare decat pe saptamana viitoare. Ceea ce ma ingrijorat este ca toti au facut presupuneri diferite ale problemei. Unii ca ar fii bujiile sau bobinele de aprindere, pompa de benzina, altii ca ar fi cheia si ca trebuie reprogramata la reprezentanta BMW iar de la reprezentanta mi-a spus ca doar dupa ce vor rula teste vor spune ce are insa nu este cu siguranta de la cheie (fie merge sau nu). In schimb la reprezentanta nu mi-au spus cat poate costa si mi-e tare frica sa nu las acolo cat a facut masina. Ei au spus ca de la 58 de euro in sus.
A mai avut cineva aceasta problema? O solutie ceva?

Va multumesc anticipat.
0

#2 User is offline   All 

  • Senior
  • Group: Members
  • Posts: 735
  • Joined: 29-June 14
  • Gender:Male
  • Location:Bucuresti

Posted 23 November 2017 - 15:19

De ce ai cumparat masina daca ai vazut ca are probleme? Daca era simplu de rezolvat cu siguranta s'ar fi ocupat fostul proprietar.
0

#3 User is offline   mirelroman 

  • Nou venit
  • Pip
  • Group: Members
  • Posts: 4
  • Joined: 23-November 17

Posted 23 November 2017 - 15:26

 All, on 23 November 2017 - 15:19, said:

De ce ai cumparat masina daca ai vazut ca are probleme? Daca era simplu de rezolvat cu siguranta s'ar fi ocupat fostul proprietar.

A spus ca nu a mai pornit-o de multa vreme. A fost credibil. Masina a pornit la vanzare de 5-6 ori la prima cheie. Am avut o presimtire insa parea om serios si de treaba. Se pare ca nu mai poti avea incredere in nimeni. Oricum nu mai pot schimba asta. Pot doar repara masina. Si aici e subiectul.
Am gasit intr-un anunt de vanzare aceasta expresie: 'nimmt die ersten 3-4 Sekunden schlecht Standgas an.' ceea ce inseamna ca ar putea fi o problema mai des intalnita. Si speram ca cineva sa fi trecut prin asta si sa dea o solutie.
Aici aveti link-ul pentru acel anunt de vanzare: https://suchen.mobil...pcodeRadius=200
0

#4 User is offline   mirelroman 

  • Nou venit
  • Pip
  • Group: Members
  • Posts: 4
  • Joined: 23-November 17

Posted 23 November 2017 - 21:54

Nimeni nu stie?
0

#5 User is offline   v@sy 

  • Senior
  • Group: Members
  • Posts: 611
  • Joined: 01-November 12
  • Gender:Male

Posted 23 November 2017 - 22:00

Prima data o diagnoza ca sa ai un punct de plecare al problemei.
0

#6 User is offline   mirelroman 

  • Nou venit
  • Pip
  • Group: Members
  • Posts: 4
  • Joined: 23-November 17

Posted 23 November 2017 - 22:23

 v@sy, on 23 November 2017 - 22:00, said:

Prima data o diagnoza ca sa ai un punct de plecare al problemei.

Multumesc
0

#7 User is offline   All 

  • Senior
  • Group: Members
  • Posts: 735
  • Joined: 29-June 14
  • Gender:Male
  • Location:Bucuresti

Posted 24 November 2017 - 03:10

Din ce oras esti?
0

#8 User is offline   Sylk 

  • Începător
  • Group: Members
  • Posts: 71
  • Joined: 01-August 17
  • Gender:Male

Posted 24 November 2017 - 05:30

Eu am e81 de 91kw, si mie in 2000 km mi-a facut figura asta de 2 ori. Eu nu am tot incercat, i-am dat pace 5 min iar apoi a pornit din prima. E drept, eu nu am problema ta la pornire.
Sfatul meu e, daca stii un electrician bun, du-te la el. Daca nu, reprezentanta, nu iti pierde timpul si banii cu toti amatorii. Mergi la ei doar pentru diagnoza, nu iti vor lua mult. Iti vor face probabil un deviz de reparatie de iti sta inima, dar nu esti obligat sa o repari la ei. Odata ce stii care e problema exact, te poti duce la ce service vrei tu.
0

Share this topic:


Page 1 of 1
  • You cannot start a new topic
  • You cannot reply to this topic

1 User(s) are reading this topic
0 members, 1 guests, 0 anonymous users


www.bmwclub.ro trafic.ro