BMWClub: Bmw e60 nu porneste - BMWClub

Jump to content

Page 1 of 1
  • You cannot start a new topic
  • You cannot reply to this topic

Bmw e60 nu porneste

#1 User is offline   Dumitru10111995 

  • Nou venit
  • Pip
  • Group: Members
  • Posts: 1
  • Joined: 08-December 19

Posted 08 December 2019 - 15:49

Buna ziua! De vreo 3 zile,masina mea porneste greu din cauza bujiilot. Mereu imi arata martorul de la bujii cand o pornesc. Problema este ca de ieri dimineata,a facut un vajait si a pornit doar la a doua cheie. Astazi masina nu mai porneste si se aude doar vajaitul respectiv. Ce ar trebui sa fac pentru a ajunge cu el la cel mai apropiat service ? video cu vajaitul aici: https://youtu.be/K3j-3RVZ1JE

This post has been edited by Dumitru10111995: 08 December 2019 - 15:55

0

#2 User is offline   bogdanwmw 

  • Nou venit
  • Pip
  • Group: Members
  • Posts: 5
  • Joined: 28-February 14

Posted 09 December 2019 - 10:29

nu se aude foarte clar...dar se pare a fi electromotorul.
0

#3 User is offline   Mero 

  • Începător
  • Group: Members
  • Posts: 53
  • Joined: 25-October 08
  • Gender:Male
  • Location:Bucuresti

Posted 09 December 2019 - 12:37

Electromotorul este problema. trebuie dus la reconditionat.
0

#4 User is offline   bimmer90f30 

  • Fan
  • Group: Members
  • Posts: 3586
  • Joined: 20-February 15
  • Gender:Male

Posted 09 December 2019 - 14:54

Bendixul starterului terminat.

Motorul electric invarte fara a cupla. Furca bendixului ar putea fi rupta..

Raporteaza ce s-a gasit.

This post has been edited by bimmer90f30: 09 December 2019 - 14:55

0

Share this topic:


Page 1 of 1
  • You cannot start a new topic
  • You cannot reply to this topic

1 User(s) are reading this topic
0 members, 1 guests, 0 anonymous users


www.bmwclub.ro trafic.ro