BMWClub: eroare pornire bmw x3 - BMWClub

Jump to content

  • 2 Pages +
  • 1
  • 2
  • You cannot start a new topic
  • You cannot reply to this topic

eroare pornire bmw x3 problema soft sau mecanica??? Rate Topic: -----

#21 User is offline   mirmax 

  • Nou venit
  • Pip
  • Group: Members
  • Posts: 15
  • Joined: 05-November 09

Posted 26 November 2009 - 19:54

Cred ca am gasit buba .... e un releu albastru langa calculator.....am vazut ca e oleaca afumat si consumate lamelele din interior....am pus altul provizoriu pana vine originalul 50 de ron.....
Am vazut ca releul cu pricina la punerea contactului cand mergea cand nu....
MUltumiri tuturor...
0

#22 User is offline   Bogdan-P 

  • Senior
  • Group: Members
  • Posts: 633
  • Joined: 08-March 06
  • Gender:Male
  • Location:Bucuresti

Posted 03 December 2013 - 18:28

Salut,
Cum ai rezolvat problema....imi face si mie cam la fel...porneste si dupa o secunda moare motorul, la a 2-a cheie porneste perfect.
0

#23 User is offline   metri 

  • Nou venit
  • Pip
  • Group: Members
  • Posts: 15
  • Joined: 19-March 10

Posted 25 December 2017 - 13:36

Salutare tuturor si Sarbatori fericite !
Am aceeasi problema, porneste din prima, se opreste, din a doua incercare e ok,asta numai la rece, dimineata.
Please help, am schimbat filtre, bujii, releu bujii, rez. 0.......
Merci mult. Anticipat 😎
0

#24 User is offline   metri 

  • Nou venit
  • Pip
  • Group: Members
  • Posts: 15
  • Joined: 19-March 10

Posted 25 December 2017 - 13:49

View Postmirmax, on 26 November 2009 - 19:54, said:

Cred ca am gasit buba .... e un releu albastru langa calculator.....am vazut ca e oleaca afumat si consumate lamelele din interior....am pus altul provizoriu pana vine originalul 50 de ron.....
Am vazut ca releul cu pricina la punerea contactului cand mergea cand nu....
MUltumiri tuturor...


Salutare,
Daca vezi mesajul, ajuta-ma cu o idee, te rog mult.
Catalin.Radu
0745603038

Merci, zi buna
0

#25 User is offline   metri 

  • Nou venit
  • Pip
  • Group: Members
  • Posts: 15
  • Joined: 19-March 10

Posted 20 January 2018 - 10:44

Sal - REZOLVAT
Revin cu detalii
- schimbat releu si bujii in dec.2016
-mici probm.de pornire si in iarna 2016-2017, numai ca ghinion, temp.au inceput sa creasca.
- problemele au reaparut in nov.2017
Diagnoze la 2 service-uri:
- la primul au lipsit erorile pe aprindere, au plecat baietii pe partea de presiune.....NEREZOLVAT
- a doua diagnoza a indicat clar eroare pe releu-SE PARE CA AM AVUT BAFTA SA NIMERESC UN BERU DEFECT
Am schimbat din nou releul (si bijiile pt.a elimina orice dubiu)- rez.: la -5 porneste PERFECT.

ATENTIE, un prim semnal am avut inca din 2016, indiferent de temp.ext. martorul de bujii din bord statea aprins numai 0,5 sec.!!!!!
O zi excelenta !
0

#26 User is offline   Vass89 

  • Nou venit
  • Pip
  • Group: Members
  • Posts: 1
  • Joined: 14-February 18

Posted 14 February 2018 - 00:21

Salut la toti
Vroiam sa intreb unde de afla acest rele
Ca si la mine face la fel dar nu am nimic aprins in bord
Merci mult pentru cine ma poate ajuta

View Postmetri, on 25 December 2017 - 13:49, said:

Salutare,
Daca vezi mesajul, ajuta-ma cu o idee, te rog mult.
Catalin.Radu
0745603038

Merci, zi buna




Salutari.
Cum ai rezolvat problema la masina??
0

#27 User is offline   metri 

  • Nou venit
  • Pip
  • Group: Members
  • Posts: 15
  • Joined: 19-March 10

Posted 25 February 2018 - 16:13

View PostVass89, on 14 February 2018 - 00:21, said:

Salut la toti
Vroiam sa intreb unde de afla acest rele
Ca si la mine face la fel dar nu am nimic aprins in bord
Merci mult pentru cine ma poate ajuta





Salutari.
Cum ai rezolvat problema la masina??

0

Share this topic:


  • 2 Pages +
  • 1
  • 2
  • You cannot start a new topic
  • You cannot reply to this topic

1 User(s) are reading this topic
0 members, 1 guests, 0 anonymous users


www.bmwclub.ro trafic.ro