BMWClub: Probleme e46 2000 diesel 136 cp - BMWClub

Jump to content


  • 4 Pages +
  • 1
  • 2
  • 3
  • Last »
  • You cannot start a new topic
  • You cannot reply to this topic

Probleme e46 2000 diesel 136 cp Rate Topic: -----

#1 User is offline   blondu_cm 

  • Începător
  • Group: Members
  • Posts: 93
  • Joined: 20-August 10
  • Gender:Male
  • Location:motru-gorj

Posted 06 March 2011 - 21:26

Salut scz pt ca am deschis acest topic dar sunt nou pe forum plus ca nu am mai avut bmw pana akum problema e in felul urmator asta vara mi am luat un e46 nfl luna a 6 a 2000 diesel pe care am platit 5700 si acum 2 luni am fost cu masina la un tester in craiova unde mi a dat o eroare la senzorul de ulei problema e ca atunci cand pun contactul nu mi se aprinde becul de la ulei nici cand fac acel instrument cluster sper ca nu gresesc cu denumirea uleiul l am verificat de cand am facut schimbul si in 7000 km la roata a scazut kam 2 3mm pe joja dupa imi face probleme un xenon sunt de fabrica se aprinde singur deja mi a distrus o baterie acum de cand am schimbat bateria e k nu imi mai merge inchiderea centralizata pot deschide doar usa de la sofer si portbagajul si alea cu cheia cateodata isi mai revine si imi scoate fum negru in mers plus ca a inceput sa porneasca foarte greu la a 2 sau a 3 a cheie dupa ce invarte d 6-7 ori doar cand e rece motoru la cald o ia la sfert plus ca scoate un nor de fum albastrui spre negru si 1min se aude motorul urat plus nu se ridica apa la jumatate decat in oras la drum intins scade pana la un sfert cu clima pornita daca o opresc creste un pic plus ca se ridica foarte greu apa in interior baga caldura doar pe la picioare si pe la parbriz pe cand aer rece baga exact pe zona care ii dau eu de pe panoul de clima multumesc mult si sper ca nu deranjez cu probl mele

This post has been edited by blondu_cm: 06 March 2011 - 21:51

0

#2 User is offline   blondu_cm 

  • Începător
  • Group: Members
  • Posts: 93
  • Joined: 20-August 10
  • Gender:Male
  • Location:motru-gorj

Posted 06 March 2011 - 23:37

View Postblondu_cm, on 06 March 2011 - 21:26, said:

Salut scz pt ca am deschis acest topic dar sunt nou pe forum plus ca nu am mai avut bmw pana akum problema e in felul urmator asta vara mi am luat un e46 nfl luna a 6 a 2000 diesel pe care am platit 5700 si acum 2 luni am fost cu masina la un tester in craiova unde mi a dat o eroare la senzorul de ulei problema e ca atunci cand pun contactul nu mi se aprinde becul de la ulei nici cand fac acel instrument cluster sper ca nu gresesc cu denumirea uleiul l am verificat de cand am facut schimbul si in 7000 km la roata a scazut kam 2 3mm pe joja dupa imi face probleme un xenon sunt de fabrica se aprinde singur deja mi a distrus o baterie acum de cand am schimbat bateria e k nu imi mai merge inchiderea centralizata pot deschide doar usa de la sofer si portbagajul si alea cu cheia cateodata isi mai revine si imi scoate fum negru in mers plus ca a inceput sa porneasca foarte greu la a 2 sau a 3 a cheie dupa ce invarte d 6-7 ori doar cand e rece motoru la cald o ia la sfert plus ca scoate un nor de fum albastrui spre negru si 1min se aude motorul urat plus nu se ridica apa la jumatate decat in oras la drum intins scade pana la un sfert cu clima pornita daca o opresc creste un pic plus ca se ridica foarte greu apa in interior baga caldura doar pe la picioare si pe la parbriz pe cand aer rece baga exact pe zona care ii dau eu de pe panoul de clima multumesc mult si sper ca nu deranjez cu probl mele

0

#3 User is offline   nutu 18 

  • Senior
  • Group: Members
  • Posts: 585
  • Joined: 06-March 11
  • Gender:Male
  • Location:Ploiesti

Posted 06 March 2011 - 23:43

cu pornitu imi mai face si mie figuri cand sunt temperaturi cu minus porneste la a doua cheie dar am si bateria pe duca si nu mai invarte motoru normal, daca vezi ca nu porneste nu mai da mult la automat, sa invarta motoru de maxim 4 ori, termini si bateria si electromotoru!!
0

#4 User is offline   blondu_cm 

  • Începător
  • Group: Members
  • Posts: 93
  • Joined: 20-August 10
  • Gender:Male
  • Location:motru-gorj

Posted 07 March 2011 - 13:57

Multumesc mult dar asa imi face dimineata dupa imi porneste la sfert dar daka ramane mai mult nu mai vrea la tester nu mi a dat erori dar cu acel led de la ulei poate fi ars?
0

#5 User is offline   florentincristea 

  • Senior
  • Group: Members
  • Posts: 907
  • Joined: 06-February 08
  • Gender:Male
  • Location:fundeni calarasi

Posted 07 March 2011 - 15:43

senzorul de ulei e defect si asta e nu ai ce s afaci, il schimbi merge o vreme si cedeaza iar. la mine a durat 6 luni pana s a stricat si era nou. ca nu se aprinde in bord e posibil sa fie desfacute ceasurile si astupata zona aia cu banda izolatoare neagra. la mine asa era la senzor placute frana si airbag. si eu credeam ca sunt arse dar am avut surpriza sa nu fie decat "astupate"

problemele de pornire, fum etc pot fi cauzate de pompa de injectie. de regula nu te iei dupa ce auzi pe forum ci mergi cu ea la cei care se pricep cu adevarat. nu vreau sa spun ca aici nu gasesti pareri bune, numai ca sunt foarte multe si nu ai de unde sa stii care e cea mai buna pentru masina ta. si ca sa scutesti cheltuieli inutile mergi cu ea unde trebuie.

in ceea ce priveste caldura si apa care nu sta sigur ai probleme cu termostatele. initial trebuie verificat cel mare si apoi si cel de la racitorul de egr. nu inainte de a verifica nivelul de lichid daca e la nivel.

pentru alte probleme nu mi mai dau cu parerea ca nu am cine stie ce timp. spor
0

#6 User is offline   MaQ 

  • ...........
  • Group: Members
  • Posts: 1288
  • Joined: 09-March 06
  • Gender:Male
  • Location:Rm. Valcea

Posted 07 March 2011 - 16:25

View Postblondu_cm, on 06 March 2011 - 21:26, said:

Salut scz pt ca am deschis acest topic dar sunt nou pe forum plus ca nu am mai avut bmw pana akum problema e in felul urmator asta vara mi am luat un e46 nfl luna a 6 a 2000 diesel pe care am platit 5700 si acum 2 luni am fost cu masina la un tester in craiova unde mi a dat o eroare la senzorul de ulei problema e ca atunci cand pun contactul nu mi se aprinde becul de la ulei nici cand fac acel instrument cluster sper ca nu gresesc cu denumirea uleiul l am verificat de cand am facut schimbul si in 7000 km la roata a scazut kam 2 3mm pe joja dupa imi face probleme un xenon sunt de fabrica se aprinde singur deja mi a distrus o baterie acum de cand am schimbat bateria e k nu imi mai merge inchiderea centralizata pot deschide doar usa de la sofer si portbagajul si alea cu cheia cateodata isi mai revine si imi scoate fum negru in mers plus ca a inceput sa porneasca foarte greu la a 2 sau a 3 a cheie dupa ce invarte d 6-7 ori doar cand e rece motoru la cald o ia la sfert plus ca scoate un nor de fum albastrui spre negru si 1min se aude motorul urat plus nu se ridica apa la jumatate decat in oras la drum intins scade pana la un sfert cu clima pornita daca o opresc creste un pic plus ca se ridica foarte greu apa in interior baga caldura doar pe la picioare si pe la parbriz pe cand aer rece baga exact pe zona care ii dau eu de pe panoul de clima multumesc mult si sper ca nu deranjez cu probl mele


:offtopic:
.,..,;.,;.,;.,;.;,.;,.;,.;, ;.,;,.;,.',;.,';.';,. ,.',.,.. ',;.';, ,.,..,;,',. ,',;.,' ,.,. ',.; ,,.',., ,, .',. ,' ., ,, , , ,, '., ,'., ','l , ,'l, ,, ,.;,. ,.;,',;. ,';.!@#$%%^&&)_(+(!@&#%!@$*!#$!#_$(!+@(!$+!)@(@_(#*!@*&#%!&%#@^%#^@%#^!~&~#@^~#!@)~!@%

Daca nu iti functioneaza pe tastatura, le poti lua de aici cu copy/paste.
0

#7 User is offline   blondu_cm 

  • Începător
  • Group: Members
  • Posts: 93
  • Joined: 20-August 10
  • Gender:Male
  • Location:motru-gorj

Posted 07 March 2011 - 18:22

Bateria doar ce am schimbat o de 2 luni,am pus de 100 A ,pai nu stiu ce sa zic ca aveam si pivotu mic de la bratul dreapta fata aproape rupt cred ca se misca foarte tare roata si ala de la care am cumparat masina nu mi a zis nimic, nici fum nu scotea, ar fi putut pune ceva aditiv in ulei sau ceva de genu pentru a nu scoate fum?si mi e frica sa nu fi fost preparata pentru vanzare.multumesc mult si orice parere e buna venita ca sa stiu de ce sa ma pregatesc

This post has been edited by blondu_cm: 07 March 2011 - 18:43

0

#8 User is offline   MaQ 

  • ...........
  • Group: Members
  • Posts: 1288
  • Joined: 09-March 06
  • Gender:Male
  • Location:Rm. Valcea

Posted 07 March 2011 - 18:31

Nu de alta, dar e greu de citit si e si mai greu de inteles care e problema.

Pai ai asa: de verificat (inlocuit) termostate, pentru partea cu temperatura.
De verificat bujii si releu bujii (in prima faza) ptr pornire.
Verificat sigurante
...
0

#9 User is offline   blondu_cm 

  • Începător
  • Group: Members
  • Posts: 93
  • Joined: 20-August 10
  • Gender:Male
  • Location:motru-gorj

Posted 07 March 2011 - 18:55

Pai la tester nu mi a dat nici o eroare si sincer nu stiu ce sigurante sa verific :-(.am promis ca nu se mai intampla pentru ca ma conectez pentru prima data de pe telefon

La tester pe langa senzori de parcare originali care nu mai merg nici debitmetru la relantiu nu mergea normal doar cand o turam revenea la normal, turbina si pompa mi a zis ca sunt k
0

#10 User is offline   Catalin BMW 

  • +1 °^_^°
  • Group: Members
  • Posts: 3177
  • Joined: 14-December 10
  • Gender:Male
  • Location:acasa
  • Interests:Multe....

Posted 07 March 2011 - 19:13

Blondule fara suparare,la ce-ai insirat tu acolo...e cam grava situatia,ori ti-ai luat o mare teapa atunci cand ai cumparat-o,ori ai pus-o pe butuci in astia 7000km pe care i-ai parcurs.
Si ca sa-ti dau un sfat ca sa nu spui ca postez fara rost,mai bine du-te cu ea la un service bun(mare grija unde te duci!),si ia-i fiecare "buba" la controlat ca sa vezi cum sta situatia;vorba colegului de mai sus,degeaba iti spun colegii ce si cum,pt ca la cate probleme ai sunt o multitudine de cauze.
0

#11 User is offline   blondu_cm 

  • Începător
  • Group: Members
  • Posts: 93
  • Joined: 20-August 10
  • Gender:Male
  • Location:motru-gorj

Posted 07 March 2011 - 20:03

Pai cum as putea sa o pun pe butuci?i am schimbat uleiul, filtre bucse, telescoape, pivoti,antigel,placute toate cele mai scumpe si zicandu mi cei de la piese auto ca sunt cele mai bune? motorina cea mai euro 5 de la omv de mers cu ea merg normal fara liniute sau cerculete,am avut mare grija de ea dar au inceput toate astea si poate de aceea sunt ingrijorat cum ar trebui sa ma comport cu ea schimb la 2500 ture, la tester nu mi a dat mare lucru si acum ce sa i mai fac trebuie sa o pun la punct nu?
0

#12 User is offline   florentincristea 

  • Senior
  • Group: Members
  • Posts: 907
  • Joined: 06-February 08
  • Gender:Male
  • Location:fundeni calarasi

Posted 07 March 2011 - 20:53

ai doar o masina normala nu te agita. cred ca jumatate dintre posesorii de 320 d au avut o parte din problemele tale iar cealalta jumatate le vor avea din nefericire. ai primit un sfat bun cu privire la bujii si releu de bujii. ar trebui masurate sa vada daca sunt arse una sau mai multe bujii. de aici poate avea o pornire mai greoaie la rece. posibil si mai mult fum si mers neregulat pana se incalzeste daca e cu adevarat frig afara. cat despre am pus masina pe tester si nu da nici o eroare.... am trecut si eu prin asta. vorba aia benzineste scanteieste da nu porneste. ma abtin la comentarii despre tester si oamenii care testeaza masini dar nu stiu limba engleza sau germana ca sa inteleaga ce spune programul ala.
1

#13 User is offline   blondu_cm 

  • Începător
  • Group: Members
  • Posts: 93
  • Joined: 20-August 10
  • Gender:Male
  • Location:motru-gorj

Posted 08 March 2011 - 00:58

Multumesc mult florentincristea pentru sfaturi si ma bucur ca ma intelegi dar mi as dori o masina buna si de aceea imi fac multe griji mai ales ca acum e parcata pentru ca sunt plecat la munca in italia si cand ma intorc mi as dori sa o pun la punct
0

#14 User is offline   blondu_cm 

  • Începător
  • Group: Members
  • Posts: 93
  • Joined: 20-August 10
  • Gender:Male
  • Location:motru-gorj

Posted 08 March 2011 - 21:15

Nu e niciunul care au avut probleme asemanatoare, cam aceleasi simptome si le a rezolvat ?
0

#15 User is offline   maniac18 

  • Începător
  • Group: Members
  • Posts: 140
  • Joined: 26-September 10
  • Gender:Male
  • Location:brasov/sibiu

Posted 08 March 2011 - 23:57

verifica bujiile releul si siguranta de la bujii. daca e arsa siguranta iti porneste foarte greu si dupa ce porneste scoate un nor serios de fum, mai mult alb decat albastru. eu am schimbat siguranta si am rezolvat problema. e o cutie neagra in compartimentul motorului sub parbriz. o desfaci e stransa cu surburi cu imbus de 5 si cauti releul de buji. vezi daca tacane cand pui contactu si pui un bec de 12v pe firul rosu mai gros care duce la el si vezi daca ii vine curent. mie releul imi tacane si imi merge, nu stiu cum s-ar comporta daca ar fi stricat. daca nu iti vine curnet pe fir inseamna ca e arsa siguranta care se afla in spatele tabloului principal de sigurante. in caz ca e asta gasesti diy pe net cum sa ajungi la ea. o gasesti la reprezentata undeva sub 20 de lei nu mai stiu cat e. auzitu motorului urat cand pornesti se manifesta si la mine timp de 10 secunde numa ca la mine in plus e becu de ulei aprins. nu vreau sa dau sfaturi care sa-r putea sa fie auirea dar schimbatul la 2500 nu stiu cat de indicat e, mai ales daca ii fortezi motorul la turatii mici, efectul negativ ar fi uzura turbinei, axul facand joc astfel poate consuma ulei.
0

#16 User is offline   blondu_cm 

  • Începător
  • Group: Members
  • Posts: 93
  • Joined: 20-August 10
  • Gender:Male
  • Location:motru-gorj

Posted 09 March 2011 - 13:46

Da e mai mult alb ai dreptate plus k atunci cand ies din oras mai schimb la 3500 ,pornirea e mai grea cand sta mai mult timp ca in rest porneste la sfert,multumesc pentru sfaturi dar un baiat super k de aici de pe forum mi a dat un sfat sa ma informez cat mai bine si sa astept parerile tuturor

Da e mai mult alb ai dreptate plus k atunci cand ies din oras mai schimb la 3500 ,pornirea e mai grea cand sta mai mult timp ca in rest porneste la sfert,multumesc pentru sfaturi dar un baiat super k de aici de pe forum mi a dat un sfat sa ma informez cat mai bine si sa astept parerile tuturor
0

#17 User is offline   maniac18 

  • Începător
  • Group: Members
  • Posts: 140
  • Joined: 26-September 10
  • Gender:Male
  • Location:brasov/sibiu

Posted 09 March 2011 - 19:19

da are mare dreptate, dar sa verifici daca primeste curent releul si daca tacane nu te costa nimic decat 10 minute de munca. mie imi scade uleiul cam 2-3 mm in 2000 de km, si banuiesc ca e de la turbina avand in vedere jocul care il am in ax si uleiul care e pe admisie. fumu ala o data ce rezolvi pornirea ar trebui sa iti dispara. la mine daca stateai in spatele masini nu mai vedeai nimic. acum nu mai iese decat dimineata cand e foarte frig.
1

#18 User is offline   blondu_cm 

  • Începător
  • Group: Members
  • Posts: 93
  • Joined: 20-August 10
  • Gender:Male
  • Location:motru-gorj

Posted 09 March 2011 - 20:43

Multumesc mult pentru ajutor

Multumesc mult pentru ajutor

Multumesc mult pentru ajutor maniac18
0

#19 User is offline   blondu_cm 

  • Începător
  • Group: Members
  • Posts: 93
  • Joined: 20-August 10
  • Gender:Male
  • Location:motru-gorj

Posted 10 March 2011 - 18:40

Daca poti ataseaza si mie te rog frumos o poza cu siguranta aia si cu releul ala ca sunt mai multe in cutia aia neagra

This post has been edited by blondu_cm: 10 March 2011 - 18:45

0

#20 User is offline   maniac18 

  • Începător
  • Group: Members
  • Posts: 140
  • Joined: 26-September 10
  • Gender:Male
  • Location:brasov/sibiu

Posted 10 March 2011 - 20:03

nu prea am timp sa fac poza acum, dar il identifici destul de usor ca daca tin minte bine e singurul la care vine un fir mai gros rosu. verifici cu un bec de 12v pui + pe fir si - undeva pe tabla. daca vine curent inseamna ca e buna siguranta. daca nu vine inseamna ca e arsa. ca sa ajungi la ea trebuie sa dai jos torpedoul, care nu e asa de greu de dat jos.
0

Share this topic:


  • 4 Pages +
  • 1
  • 2
  • 3
  • Last »
  • You cannot start a new topic
  • You cannot reply to this topic

1 User(s) are reading this topic
0 members, 1 guests, 0 anonymous users


www.bmwclub.ro trafic.ro