BMWClub: alpha10102 - Viewing Profile - BMWClub

Jump to content

User Rating: -----

Group:
Members
Active Posts:
11 (0.03 per day)
Most Active In:
Seria 5 (11 posts)
Joined:
05-June 17
Profile Views:
149
Last Active:
User is offline Jan 06 2018 13:49
Currently:
Offline

My Information

Member Title:
Nou venit
Age:
Age Unknown
Birthday:
Birthday Unknown
Gender:
Not Telling Not Telling

Contact Information

E-mail:
Private

Previous Fields

Masina:
BMW 520

Topics I've Started

  1. Pierder ulei

    05 January 2018 - 00:48

    In afara de capacul culbutori, pe unde ar mai putea pierder ulei?
    e60
  2. filtru epurator

    03 January 2018 - 20:40

    Salut,

    Detin un 525D E60 2004 177CP

    Sunt cu masina in service, mi-au desfacut filtrul epurator si se pare ca filtrul meu epurator nu are filtru.. este doar carcasa aia, o membrana si cam atat.. si inca un fel de tub negru cu trei gauri.. Dar nu e nici-un filtru..

    Intrebarea mea este .. exista astfel de filtru epurator care sa nu aiba filtrul propriu-zis?

    Cam asa arata https://www.pieseauto.ro/poze/filtru-epurator-vaico-e60-e46-e61-e83-e53-2-5-3-0/filtru-epurator-vaico-e60-e46-e61-e83-e53-2-5-3-0-2ecda19081300a0095-0-0-0-0-0.jpg

    nu arata asa

    https://www.pieseauto.ro/poze/bmw-filtru-epurator-cu-carcasa-pt-motorizari-de-1/bmw-filtru-epurator-cu-carcasa-pt-motorizari-de-1-583ed1798c800ef7af-0-0-0-0-0.jpg

    Nu are filtrul ala alb..
  3. A ramas turata E60 + FUM

    29 December 2017 - 17:41

    Am o problema grava, mașina ma lăsat exact în pragul sărbătorilor. :(

    Aveam uleiul la minim cand am plecat cu masina de acasa, am mers aproximativ 50km , am oprit masina sa ma uit uleiul tot la minim.. Am mai mers încă 40 km, aveam 60 / 80 kmh dintro data a inceput sa nu mai mearga motorul rotund.. A mers cu motorul asa aproximativ 100 300m. Simțeam ca merge în 4 / în 5.. nu știu exact.

    Am tras mașina pe dreapta, am oprito.. Nu m-am mai uitat la nivelul uleiului.. i-am mai bagat un litru.. surpriza, dupa ce i-am bagat litru ala tot la minim era uleiul.. deci cred ca in momentul cand mergea in 3/4 aveam uleiul sub minim.. etc..

    Dupa ce am pornit mașina, a scos fum rău de tot și tot în 3/4 mergea.. probabil a scos și când îmi mergea în 3/4 dar nu am văzut eu.

    Am lăsato 1 ora sa se liniștească am pornito.. a mers motorul rotund doar ca scotea fum.. si ce mi-a venit mie sa o turez un pic mai mult... Mi-a rămas turata la 4.000 aproximativ 5 secunde după care sa oprit singura..

    Am transportat mașina pe platforma acasă, am adus un mecanic sa se uite.
    El a spus asa: Ai filtru de aer infunat, si trage ulei pe epurator.
    Am desfăcut epuratoru și nu are filtru, epuratoru consta doar in o membrana.. la 525D meu , acum nu știu ce sa zic.. A schimbat si filtru de aer..

    Am pornito, masina a mai scos un fum alb albăstrui circa 2-3 minute si gata nu a mai scos.. AM crezut ca sa rezolvat..

    Am turat în blana 3.900 am ținuto 4/5 secunde turata blana si iar poc.. sa turat motorul singur pana in 6.900 si a ramas asa 10 secunde (Am si oprit motorul si tot turata a ramas, cutia automata).. in timpul asta a scos fum muuuuult alb albastrui cu miros de ulei.

    AM VERIFICAT TURBO ȘI CICĂ NU ARE JOC, DECI DACĂ TURBO NU ARE JOC NU E TURBO ?

    ma disperat masina asta in ultimele 2 saptamani.. macar daca se strica si ea dupa sarbatori :( Si nu gasesc pe nimeni sa mi-o verifice acum..

    Mentionez ca cat a stat turata nu a consumat deloc ulei (SAU poate nu am observat eu ca nu a consumat)... A oprit si motor si tot turata a ramas.

    As vrea niste sfaturi, orice.. Ce suspectati sa fie?

Friends

alpha10102 hasn't added any friends yet.

Comments

alpha10102 has no profile comments yet. Why not say hello?


www.bmwclub.ro trafic.ro