BMWClub: ran20 - Viewing Profile - BMWClub

Jump to content

User Rating: -----

Group:
Members
Active Posts:
21 (0.03 per day)
Most Active In:
Seria 7 (6 posts)
Joined:
18-March 18
Profile Views:
710
Last Active:
User is offline Today, 15:58
Currently:
Offline

My Information

Member Title:
Nou venit
Age:
Age Unknown
Birthday:
Birthday Unknown
Gender:
Not Telling Not Telling

Contact Information

E-mail:
Private

Previous Fields

Masina:
730d e65

Topics I've Started

  1. 3.0d M57 .Nu porneste electroventilatorul AC

    24 May 2019 - 12:57

    Salut
    Daca a mai intampinat cineva problema mea. Am avut o problema cu AC-ul nu mai mergea deloc din senin anul trecut mergea, anul asta nu a mai vrut sa mearga , umplut cu freon si degeaba, am vazut ca nu pornea electroventilatorul ac si am cumparata altul nou original bmw, lam montat , acum porneste ac-ul baga rece dar tot nu porneste elecroventilatorul, forteaza foare mult ventolul(elicea acea se aude ca avionul) cu cat se incinge mai mult apa spre 90 de grade cu atat se aude mai rau ventolu(nu stiu exact cum se numeste elicea aceasta )
    trebuie initializata electroventilatorul ac din tester ceva sau are alta problema ?
    Motor M57 AN 2006, 231CP
    multumesc
  2. BMW 730d e65 problema suspensie EDC

    18 March 2018 - 22:43

    Va salut pe toti ,am o prblema cu suspensia edc si anumume imi bate ceva pe partea dreapta,mai exact sa zic, bataia incepe doar dupa ce merg cu masina minim 15 minute,cand o las o jumate de ora cel putin nepornita apoi plec cu ea,nu se aude nimic vreo 15-20 de min. dupa care se aude o bataie sus parca, si pe drum drept si cand dau in gropi ,se aude o bataie exact ca atunci cand sunt capetele de bara duse sau pivoti,am dedus ca este de la amortizor ca alfel daca era vreo bucse batea tot timpul ma gandesc .
    Problema asta a aparut de 2 zile,eu ma mai avut problema asta acum vreo 5 luni,am fost in servis am dat telescopul jos sa vad in ce stare sunt rulmetul sau bucsa de sus, si pareau in stare f buna ca noi ,am renuntat sa schimb ceva am pus amortizorul la loc, am plecat si ce sa vezi, nu sa mai auzit nimic vreo 5 luni pana acum 2 zile. Repet nu am schimbat nimic atunci doar l-am dat jos si pus la loc , vraeau sa-l schimb dar nu stiu daca e 100% amrtizorul
    Nu da eroare pe bord nimic, functioneaza perfect modul lor confort-sport.
    Orice sfat e bine venit.
    Multumesc

Friends

ran20 hasn't added any friends yet.

Comments

ran20 has no profile comments yet. Why not say hello?


www.bmwclub.ro trafic.ro