BMWClub: problema ralanti BMW X5 4.8i - BMWClub

Jump to content

  • 2 Pages +
  • 1
  • 2
  • You cannot start a new topic
  • You cannot reply to this topic

problema ralanti BMW X5 4.8i ajutor

#1 User is offline   TEFF 

  • Membru
  • Group: Members
  • Posts: 396
  • Joined: 11-April 09
  • Gender:Male
  • Location:Japolanda

Posted 22 September 2009 - 22:10

Am iesit putin sa ma plimb in seara asta si am sesizat ceva in neregula la masina. De obicei la ralanti aveam 650-700rpm, acum acul turometrului sta la 500 si simt i mica vibratie in volan. De la ce ar putea fi? Am sunat un mecanic de la BMW si nu a intalnit pana acum problema asta, imi zicea ca e posibil sa fie de la benzina, ultima oara am alimentat de la un PetromV de la mine din oras.
Oare de la ce o fi? sunt destul de ingrijorat
0

#2 User is offline   ingineru' 

  • Pasionat
  • Group: Members
  • Posts: 1990
  • Joined: 21-February 09
  • Gender:Male
  • Location:bucuresti

Posted 22 September 2009 - 22:16

vibratia pe care o simti se datoreaza motorului subturat.

e normal sa tremure discret cand scade turatia.

nu e normal ce se intampla,e din 2009!!!
0

#3 User is offline   TEFF 

  • Membru
  • Group: Members
  • Posts: 396
  • Joined: 11-April 09
  • Gender:Male
  • Location:Japolanda

Posted 22 September 2009 - 22:22

exact asta e senzatia, ca e motorul subturat
0

#4 User is offline   TEFF 

  • Membru
  • Group: Members
  • Posts: 396
  • Joined: 11-April 09
  • Gender:Male
  • Location:Japolanda

Posted 22 September 2009 - 22:43

ma gandesc ca poate oi avea vreun injector infundat, in ultima vreme am alimentat numai cu Petrom Premium99+, de maine trec pe ALTO101 de la Rompetrol, am auzit ca cica ar curata injectoarele
0

#5 User is offline   ingineru' 

  • Pasionat
  • Group: Members
  • Posts: 1990
  • Joined: 21-February 09
  • Gender:Male
  • Location:bucuresti

Posted 22 September 2009 - 22:46

te gandesti aiurea rau.
cati km ai?
cati poti sa ai?100.000km?


am mai vazut chestia asta la o alta marca,tot nemteasca,masina noua cu ralanti un pic neregulat.si-a revenit dupa ce a schimbat benzina,nu cifra octanica.
0

#6 User is offline   TEFF 

  • Membru
  • Group: Members
  • Posts: 396
  • Joined: 11-April 09
  • Gender:Male
  • Location:Japolanda

Posted 22 September 2009 - 22:49

52.000km
0

#7 User is offline   TEFF 

  • Membru
  • Group: Members
  • Posts: 396
  • Joined: 11-April 09
  • Gender:Male
  • Location:Japolanda

Posted 22 September 2009 - 23:00

in bord nu am nici o eroare
0

#8 User is offline   ingineru' 

  • Pasionat
  • Group: Members
  • Posts: 1990
  • Joined: 21-February 09
  • Gender:Male
  • Location:bucuresti

Posted 22 September 2009 - 23:14

EML are? :)
0

#9 User is offline   TEFF 

  • Membru
  • Group: Members
  • Posts: 396
  • Joined: 11-April 09
  • Gender:Male
  • Location:Japolanda

Posted 22 September 2009 - 23:19

cu riscu de a primi multe injuraturi, nu stiu ce este EML :)
0

#10 User is offline   THX-1 

  • Pasionat
  • Group: Members
  • Posts: 1058
  • Joined: 12-April 07
  • Gender:Male
  • Location:Bucuresti

Posted 23 September 2009 - 01:47

Mie sincer mi se pare normal ca la un motor atat de mare si V8 sa stea ralantiul la 500-550 rot/min,la 645i V8 tot pe la 500 rot/min sta.Un motor cu cat este mai mare si cu cat are mai multi cilindri este mai echilibrat iar ralantiul sta foarte jos.Deci nu cred ca ai de ce sa-ti faci griji,cat despre tremurat e posibil sa fie din cauza benzinei,incearca carera 100 de la omv sau poate alto 101...

http://www.youtube.c...h?v=gQvMWinxYBc


L.E.--Sau culmea ar fi ca benzina cu care ai alimentat pana acum sa nu fi fost prea buna...

This post has been edited by THX-1: 23 September 2009 - 01:49

0

#11 User is offline   TEFF 

  • Membru
  • Group: Members
  • Posts: 396
  • Joined: 11-April 09
  • Gender:Male
  • Location:Japolanda

Posted 23 September 2009 - 02:02

cand am alimentat ultima oara am bagat premium 99 de la petrom (stiu ca am gresit in primul post cand am zis PetromV). a doua zi dupa ce am alimentat am vazut cisterna in peco umplea rezervele. Sa fi prins eu benzina cu impuritati de pe fund? Sper si ma rog sa fie de la benzina, mai am jumatate de rezervor cu Premium99, maine ma trezesc de dim si fac un drum pana la buc si cu ocazia asta il termin si trec pe ALTO101

http://www.youtube.c...h?v=y6xl616YtLk

un filmulet facut de mine, uite la cat am relantiul

LE: am mai vazut acum cateva filmulete pe youtube si la unii relanti-ul este la 500rpm, la altii este ca la mine. WTF! :) :lol:

This post has been edited by TEFF: 23 September 2009 - 02:06

0

#12 User is offline   THX-1 

  • Pasionat
  • Group: Members
  • Posts: 1058
  • Joined: 12-April 07
  • Gender:Male
  • Location:Bucuresti

Posted 23 September 2009 - 02:14

Pai ralantiul difera in functie de consumatori,klima,xenon,etc. ;apoi temperatura aerului,densitate,umiditate, si de temperatura motorului sau calitatea combustibilului.Parerea mea e ca masina ta nu are nimic.Ralantiul tre sa stea pe la 500-550 rot/min. :)
0

#13 User is offline   TEFF 

  • Membru
  • Group: Members
  • Posts: 396
  • Joined: 11-April 09
  • Gender:Male
  • Location:Japolanda

Posted 23 September 2009 - 02:18

@ THX: mersi de info, spre rusinea mea aceste detalii despre ralanti nu le stiam. Maine dimineata ma intalnesc si cu cineva sa fac o diagnoza, apoi seara revin cu noi detalii.
Sa zicem ca ralanti-ul este ok, dar ce este cu vibratia in volan?
0

#14 User is offline   alex77xax 

  • Buhuhu
  • Group: Members
  • Posts: 2133
  • Joined: 14-October 08
  • Gender:Male
  • Location:Bucuresti

Posted 23 September 2009 - 08:39

View PostTEFF, on 23/Sep/2009, 03:18, said:

Sa zicem ca ralanti-ul este ok, dar ce este cu vibratia in volan?


pentru că motorul merge subturat ... ai încercat sa bagi Carrera 100 ?
0

#15 User is offline   TEFF 

  • Membru
  • Group: Members
  • Posts: 396
  • Joined: 11-April 09
  • Gender:Male
  • Location:Japolanda

Posted 23 September 2009 - 08:52

View Postalex77xax, on 23/Sep/2009, 09:39, said:

View PostTEFF, on 23/Sep/2009, 03:18, said:

Sa zicem ca ralanti-ul este ok, dar ce este cu vibratia in volan?


pentru că motorul merge subturat ... ai încercat sa bagi Carrera 100 ?

acum sunt in bucuresti la volan, masina are acum ralantiul la 650rpm, e bine, nu mai tremura. Astept sa termin rezervorul in care am premium99 si trec pe Alto101. Sper sa nu mai reapara problema

View Postalex77xax, on 23/Sep/2009, 09:39, said:

View PostTEFF, on 23/Sep/2009, 03:18, said:

Sa zicem ca ralanti-ul este ok, dar ce este cu vibratia in volan?


pentru că motorul merge subturat ... ai încercat sa bagi Carrera 100 ?

acum sunt in bucuresti la volan, masina are acum ralantiul la 650rpm, e bine, nu mai tremura. Astept sa termin rezervorul in care am premium99 si trec pe Alto101. Sper sa nu mai reapara problema
0

#16 User is offline   alex77xax 

  • Buhuhu
  • Group: Members
  • Posts: 2133
  • Joined: 14-October 08
  • Gender:Male
  • Location:Bucuresti

Posted 23 September 2009 - 08:53

posibil să fi luat ceva impurități ...
0

#17 User is offline   Changing 

  • Membru
  • Group: Members
  • Posts: 482
  • Joined: 05-June 07
  • Gender:Male
  • Location:Bucuresti

Posted 25 September 2009 - 13:08

Eu aveam probleme de genul asta cand alimentam cu Carrera 100. Am trecut pe benzina de la Mol, evo, si nu mai am absolut nici o problema. Pe deasupra mi-a mai scazut si consumul. Niciodata nu o sa mai alimentez de la Omw sau Petrom. Nu mai am nici un fel de tremurat la ralanti.
0

#18 User is offline   TEFF 

  • Membru
  • Group: Members
  • Posts: 396
  • Joined: 11-April 09
  • Gender:Male
  • Location:Japolanda

Posted 27 September 2009 - 13:53

s-a remediat si la mine problema. a doua zi cand am pornit masina nu a mai facut, am inceput sa alimentez numai cu ALTO101
0

#19 User is offline   aXeL 

  • Master
  • Group: Members
  • Posts: 1156
  • Joined: 09-September 07
  • Gender:Male
  • Location:Constanta

Posted 27 September 2009 - 15:23

Nu are cum sa fie injector infundat, impuritatile nu au voie sa treaca de filtre.
0

#20 Guest_poleposition_*

  • Group: Guests

Posted 27 September 2009 - 16:06

View PostTEFF, on 27/Sep/2009, 15:53, said:

s-a remediat si la mine problema. a doua zi cand am pornit masina nu a mai facut, am inceput sa alimentez numai cu ALTO101


am patit si eu chestia asta, a disparut cand am re-alimentat, din pacate nu mai stiu ce benzina am pus...cred ca OMV :lol: alto 101 este o benzina buna, dar dispare precum vaporii de alcool intr-o zi torida de vara :)
0

Share this topic:


  • 2 Pages +
  • 1
  • 2
  • You cannot start a new topic
  • You cannot reply to this topic

1 User(s) are reading this topic
0 members, 1 guests, 0 anonymous users


www.bmwclub.ro trafic.ro