Jump to content

lolik

Members
  • Posts

    303
  • Joined

  • Last visited

  • Days Won

    1

lolik last won the day on August 21 2011

lolik had the most liked content!

Profile Information

  • Gender
    Male

Previous Fields

  • Masina
    bmw 320d f30

Recent Profile Visitors

9482 profile views

lolik's Achievements

Newbie

Newbie (1/15)

36

Reputation

  1. La ult varianta de ista d ĂŽmi cere sa fac update la icom. Am gĂŁsit niște update-uri dar dupĂŁ fiecare ĂŽncercare la application ĂŽmi da dirty. A facut cineva update la icom?
  2. Cineva dispus sa ĂŽmi zicĂŁ și mie cum trec de la o varianta de ista d mai, veche la una mai noua. Multumesc
  3. Am si eu o problema la un x1 an 2009 e84. Intr-o zi dupa ce am pornit masina nu mi-a mers servodirectia. Am oprit si repornit si a functionat fara probleme. Am scanat masina cu ista d si am gasit eroarea atasata in poza. A mai patit cineva? Care ar fi remedierea? https://ibb.co/VYJDP6R
  4. A incercat cineva varianta asta: Trimis de pe al meu SM-G960F folosind Tapatalk
  5. Ai idee trebuie codat daca il schimbi? Am vazut ca e compatibil cu e46. Tot asa iti face si tie masina cand sunt erorile aprinse? Ms Trimis de pe al meu SM-G960F folosind Tapatalk
  6. Nu a fost. Ideea e ca am inceput sa am probleme dupa ce am facut distributia(moment in care s-a umblat la planetare, cardan, cutie transfer etc Trimis de pe al meu SM-G960F folosind Tapatalk
  7. O sa incerc sa descriu cat mai bine problema: de o perioada de timp masina x3 e83 lci 2008 la viteza mica si cu rotile virate aproape maxim iti da senzatia la volan ca si cum ar iesi cauciucul de pe janta sau s-ar rupe roata (ca si cum ar merge cu latimea cauciucului in fata). Ca si erori in bord apare airbag, 4x4 si frana de mana galbena care uneori daca virezi maxim stanga si maxim dreapta dispar. A mai patit cineva? Ps! Rotita de la motorasul de la cutia de transfer am schimbat-o ieri. Trimis de pe al meu SM-G960F folosind Tapatalk
  8. Am observat ieri ulei pe prinderea dpf-ului. In seara asta am reusit sa vad de unde ar vebi. Pare a fi in zona capacului de la _chiulasa_. A mai patit cineva? Am inteles ca ar fi o problema si s-ar fisura capacul respectiv. Poate fi doar garnitura? Multumesc. Atasez pozele(nu sunt asa reusite) Trimis de pe al meu SM-G960F folosind Tapatalk
  9. Si in ista nu iti da nici o eroare? Trimis de pe al meu SM-G960F folosind Tapatalk
  10. O problema de genul am avut si eu cu un x3 e83 lci, numai ca la mine mergea electroventilatorul tot timpul. Ca sa verifici daca senzorul de temperatura este bun intra dimineata cand masina este rece in meniul secret si acolo vei gasi temperatura lichidului de racire. Daca iti da o valoare nasoala schimba senzorul(este situata in capatul pistoanelor). Acelasi procedeu il faci si cu motorul cald. A umblat cineva cumva la panoul de clima? Daca nu de asemenea cu ista poti verifica presiunea de pe instalatia de climatizare. Succes Trimis de pe al meu SM-G960F folosind Tapatalk
  11. Unde este localizat motorasul? Trimis de pe al meu SM-G960F folosind Tapatalk
  12. Problema a fost rezolvata. Cand am montat navigatia am scos mufa de la panoul de clima si in momentul in care am montat la loc cred ca am uitat sa trag siguranta de la mufa mare alba. Totul este ok. Va multumesc Trimis de pe al meu SM-G960F folosind Tapatalk
×
×
  • Create New...

Important Information

Prin folosirea acestui site, sunteti de acord cu Terms of Use. Gasiti aici Guidelines. Politica de cookies: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.