BMWClub: probleme electrice - BMWClub

Jump to content


Page 1 of 1
  • You cannot start a new topic
  • You cannot reply to this topic

probleme electrice nu se aprinde radio si ecran GPS Rate Topic: -----

#1 User is offline   A.Alin 

  • Nou venit
  • Pip
  • Group: Members
  • Posts: 5
  • Joined: 19-February 13

Posted 19 February 2013 - 12:35

salut am un 530d E 39, pack M touring din 2003, am ramas fara curent, am pornit cu cabluri si de atunci nu mai se aprind nici radio nici ecranul cu navegatia, senzorii de parcare merg dar numai daca apas eu butonul in manual, si ramin aprinsi chiar si dupa ce opresc motorul si scot cheia,iar semnalizarea merge afara dar la bord nu se aprind sagetile verzi si nici nu se aude nimic.am fost la un service si au pus testerul, apare o averie ceva de genul BUS, numai ca nu se poate sterge, poate stie cineva ce se poate face.....Merci!
0

#2 User is offline   stefani 

  • Începător
  • Group: Members
  • Posts: 50
  • Joined: 22-January 13
  • Gender:Male

Posted 24 February 2013 - 13:11

cred ca ti s-a ars mpm din portpagaj daca ai asa ceva
0

#3 User is offline   A.Alin 

  • Nou venit
  • Pip
  • Group: Members
  • Posts: 5
  • Joined: 19-February 13

Posted 26 February 2013 - 12:05

Salut, poti sa-mi zici ce este " mpm"? sa descrii putin asa stiu unde sa caut....Merci!
0

#4 User is offline   adi_fox07 

  • Pasionat
  • Group: Contributors
  • Posts: 1111
  • Joined: 22-June 10
  • Gender:Male
  • Location:Bucuresti

Posted 26 February 2013 - 12:49

View PostA.Alin, on 26 February 2013 - 12:05, said:

Salut, poti sa-mi zici ce este " mpm"? sa descrii putin asa stiu unde sa caut....Merci!


MPM = Micro Power Module. este modulul care controleaza alimentarea cu electricitate a celorlalte module ale masinii

ar trebui inainte sa verifici si sigurantele sa nu ai vreuna arsa
0

#5 User is offline   A.Alin 

  • Nou venit
  • Pip
  • Group: Members
  • Posts: 5
  • Joined: 19-February 13

Posted 27 February 2013 - 11:05

Am verificat toate sigurantele, cele din torpedou cit si cele din portbagaj, si nimic sunt bune, nu intra curent in casetofon, in magazia de cd, in unitatea de la GPS, unde bagi cd navegatiei, iar semnalizarea care se aprinde normal afara dar la bord nimic, si senzorii de parcare nu se mai aprind automat pe mansalier doar daca apas eu butonul. poti sa-mi zici exact unde vine amplasat MPM si cum se poate verifica daca e ars sau e bun? bmw este un e39 530d din 2003 touring pack-M. multumesc anticipat!
0

#6 User is offline   adi_fox07 

  • Pasionat
  • Group: Contributors
  • Posts: 1111
  • Joined: 22-June 10
  • Gender:Male
  • Location:Bucuresti

Posted 27 February 2013 - 12:13

la e39 nu stiu unde e. la e 60 este sub suportul pentru roata de rezerva, in portbagaj. incearca, poate e pozitionat la fel.
0

#7 User is offline   dementor 

  • Începător
  • Group: Members
  • Posts: 64
  • Joined: 26-July 10

Posted 27 February 2013 - 12:27

E39 nu are MPM
fenomenul asta se intampla frecvent cand ramane masina fara curent si de obicei se rezolva printrun restart de baterie<adica sa-i scoti borna de minus 2-3 min>
0

#8 User is offline   A.Alin 

  • Nou venit
  • Pip
  • Group: Members
  • Posts: 5
  • Joined: 19-February 13

Posted 27 February 2013 - 23:31

am cautat pe internet si nu apare cum ca E39 ar avea MPM...am scos de mai multe ori bornele de la baterie si degeaba tot nimic.....pe tester apare o avarie scrie ceva de genul BUS si nu mai stiu ce, numai ca nu a putut sa o stearga, nu stiu cit de performant era testerul pt k nu mam dus la reprezentanta BMW.
0

#9 User is offline   mvpaul 

  • Membru
  • Group: Members
  • Posts: 313
  • Joined: 19-January 13
  • Gender:Male
  • Location:BUZAU

Posted 04 March 2013 - 20:14

Ai rezolvat ceva cu problema electrica? Spune, te rog, ce s-a intamplat si ce solutie s-a gasit. Multumesc.
0

#10 User is offline   A.Alin 

  • Nou venit
  • Pip
  • Group: Members
  • Posts: 5
  • Joined: 19-February 13

Posted 05 March 2013 - 20:33

nu am rezolvat nimic din pacate, am tot asteptat sa-mi dea cineva o solutie dar vad ca nimeni nu zice nimic....spre uimirea mea, dupa ce am schimbat bateria cu una noua, cum nu prea folosesc bmw deloc, dupa o saptamina am fost sa o mai pornesc si nu are gram de curent! sa inteleg ca are un consumator chiar daca eu nu vad nimic aprins pe nicaeri dupa ce inchid masina, asta imi da de inteles ca am schimbat bateria degeaba....poate totusi cineva imi da vreo solutie....nu stiu cit de grav poate sa fie pt ca singurul lucru a fost ca am pornit cu cabluri si de atunci a luato razna! toti zic ca la ei sa rezolvat prin simplu fapt k au desconectat borna citeva minute, numai ca la mine degeaba....
0

Share this topic:


Page 1 of 1
  • You cannot start a new topic
  • You cannot reply to this topic

1 User(s) are reading this topic
0 members, 1 guests, 0 anonymous users


www.bmwclub.ro trafic.ro