BMWClub: Trapa f10 - BMWClub

Jump to content

Page 1 of 1
  • You cannot start a new topic
  • You cannot reply to this topic

Trapa f10 Rate Topic: -----

#1 User is offline   Magnusy 

  • Începător
  • Group: Members
  • Posts: 94
  • Joined: 04-November 15
  • Gender:Male
  • Location:Bucuresti

Posted 07 December 2017 - 23:51

Salut.

Saptamana viitoare o sa imi achizitionez un f10 LCI 535xi.

Toate bune si frumoase numai ca am observat o problema.

Trapa nu merge cum ar trebui.

Am observat urmatoarele lucruri :
-pragul al 2'lea al butonului de la trapa nu merge, trebuie sa tii apasat tu pana se inchide/deschide complet(nu ramane ca la geamuri automat)
-nu merge pe pozitia ventilatie (efectiv, apas in sus si nu face nimic)
-uneori nu se inchide cum trebuie, ajunge la 90% inchisa si dupa se duce inapoi, parca ar lovi ceva. Daca o inchid incet incet merge.

Are cineva idee ce ar putea sa fie pana ma duc la reprezentanta cu ea?

Mersi!
0

#2 User is offline   Mircea-Si 

  • Pasionat
  • Group: Members
  • Posts: 1509
  • Joined: 12-July 11
  • Gender:Male
  • Location:CONSTANTA
  • Interests:BMW

Posted 08 December 2017 - 00:33

Probabil ca loveste in deflectorul de aer si da inapoi. Deflectorul ala are niste arcuri care in timp obosesc. La fostul e60 aveam si problema asta cu inchiderea. Am tras mai tare de deflector si 9 din 10 inchideri erau reusite.
0

#3 User is offline   Magnusy 

  • Începător
  • Group: Members
  • Posts: 94
  • Joined: 04-November 15
  • Gender:Male
  • Location:Bucuresti

Posted 18 December 2017 - 03:10

Am rezolvat, am dat o resetare tinand butonul apasat un sus ~ 20 de secunde.
2

#4 User is offline   Nenica 

  • Nou venit
  • Pip
  • Group: Members
  • Posts: 1
  • Joined: 20-December 17

Posted 20 December 2017 - 23:11

Buna ziua, va rog sa ma ajutați cu o problema. Am un BMW e60 530 din 2004.imi după 100km cel puțin mi se întrerupe motorul dacă îl las la relanteu dacă accelerez el pleacă,am fost la tester îmi da eroare bujii le-am schimbat acum îmi da eroare filtru particule spune ca e înfundat. Am mai fost la alt tester ăla îmi da presiune scăzut și sonda landa

Plus de asta am schimbat și releul de bujii pe original bmw, uneori îmi tremura acul la tonometru. Va rog sa ma ajutați
0

#5 User is offline   crazydriver 

  • BMW BMW BMW
  • Group: Members
  • Posts: 668
  • Joined: 26-January 06
  • Location:constanta

Posted 21 December 2017 - 11:05

Cati km are masina, de cand este la tine, si ce istoric ai la ea? incearca o regenerare la DPF si un test la injectoare.
0

Share this topic:


Page 1 of 1
  • You cannot start a new topic
  • You cannot reply to this topic

1 User(s) are reading this topic
0 members, 1 guests, 0 anonymous users


www.bmwclub.ro trafic.ro