Jump to content

Search the Community

Showing results for tags 'e87'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Intrebari des puse (FAQ)
    • Folosire forum
    • Masina mea
  • Modele BMW
    • BMW Autobahn
    • M Sport
    • Seria 1
    • Seria 2
    • Seria 3
    • Seria 4
    • Seria 5
    • Seria 6
    • Seria 7
    • Seria 8
    • Seria X
    • Seria Z
    • Stiri
    • Mini
    • Motociclete
    • Modele Retro
    • BMW Electrice
  • BMW - Tehnica, intretinere si tuning
    • Probleme tehnice si rezolvari comune mai multor modele BMW
    • Ingrijire si intretinere
    • Tuning
    • Audio/Video/Navigatie/Electronica auto
  • BMW Motorsport
    • Formula 1
    • Rally
  • Mica Publicitate
    • Non-Comercial
    • Comercial
  • Diverse
    • Pe margine...
    • Accidente
    • Sofatul
    • Opinii si editoriale
    • Masina mea
    • Feedback - impresii, pareri, comentarii legate de experiente cu furnizori de produse si servicii
    • Auto Info
    • English or other languages discussions
    • BMWCLUB Magazine
  • BMW Club Romania

Categories

  • Tutoriale
  • Opinii si editoriale
  • Noutati
  • Istorie
  • Motorsport
  • Pages
  • Miscellaneous
    • Databases
    • Templates
    • Media
  • Articles
    • Forum Integration
    • Frontpage
  • Test-drive

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Masina

  1. Salut , am avut o întâmplare nu tocmai fericita am un BMW Seria 1 2008 , 1,9 diesel , am fost plecat in străinătate o perioada destul de lunga mai exact un an și înainte sa plec am scos tot antigelul din mașina , m-am întors de curând acasă și in zilele când a fost foarte frig din lipsa de activitate am zis sa pornesc mașina sa merg sa cumpăr antigel și am avut proasta inspirație sa pun apa pana ajung in oraș sa iau antigel nu se întâmpla nimic Menționez ca stau in provincie și nu prea aveam cum sa merg sa iau antigel fără mașina in fine nu asta contează , ideea e ca fiind frig afara știam ca am o bujie incandescentă obosita mașina nu a vrut sa pornească erau cam aprox. -5 grade , am intrat nervos in casa sa ma încălzesc și am uitat ca am apa chioara si a înghețat nu am avut ce sa ii mai fac , între timp afara sa încălzit eu am reușit sa o dezgheț cu o aeroterma si muți nervi si a pornit mașina toate bune si frumoase motorul toarce cum trebuie fără întreruperi , am mers vreo 5 km si după am săltat capota da văd cum se comporta ca ma așteptam sa se întâmple ceva când am deschis vasul de expansiune a scuipat fără sa exagerez vre-o 1 l de ulei negru , fără spuma doar ulei negru , stiu ca sunt câteva variante de defecțiune dar care ar fi cea mai plauzibila , sa am noroc si sa fie doar termoflotul bubuit ???? Va rog fără miștouri a fost pur o întâmplare ghinionista
  2. O cunoștința mea cu un seria 1 (118d), spune că la o verificare la ITP i-au spus că pierde ulei pe la diferențial. Nu mă pricep la nimic ce nu are tastatură... Am trimis-o la un mecanic, dar vreau să știu și eu care ar fi cauzele posibile și cât e de grav și ce costuri ar putea implica reparația? Are cineva vreo idee?
  3. Bună seara ,am un BMW seria 118d din 2007am probleme cu antigelul mi se intaresc furtunele și îmi scoate afara din vasul de expansiune cam un litru de antigel nu mai mult,precizez este schimbat termostatul și am căldură în mașină .Rog daca este cineva care a mai întâlnit așa ceva
  4. salut, eu nu ma pricep asa de bine, ceva sa traga vreo alarma la anuntul asta? la ce ar trebui sa fiu atent, ce sa verific mai la sange https://www.autovit.ro/autoturisme/anunt/bmw-seria-1-116i-ID7HjFrf.html presupune un buget ridicat intretinerea si mentenanta corecta? si daca tot am postat topicul asta daca puteti sa imi dati o parere si despre asta: https://www.autovit.ro/autoturisme/anunt/bmw-seria-3-318i-ID7HjuGN.html
  5. Salut, am si eu un seria 1 e87 din 2007 si de ceva timp nu se mai conecteaza niciun tester la ea, testerul lumineaza ca si cand s ar conecta dar da eroare la un moment dat, am incercat cu mai multe testere si laptopuri
  6. Va salut pe toti. Recent, am dat sa pornesc masina dupa aproape o luna pauza si surpriza mea a fost ca nu aveam baterie. M-am decis sa conectez alta baterie la bateria mea incercand sa o pornesc dar nu,nu a pornit(operatiune ce am incercat de vreo 3 ori in 5 minute). Asa ca am cuplat bateria la bornele din fata de la motor si apoi a pornit. Toate bune si frumoase,am mers putin cu ea, apoi am observat ca nu pot sa o blochez sau sa o deblochez din cheie... Am luat pe rand modulele si am verificat pe diagnoza dedicata bmw, nu aveam nici o eroare pe FRM, asa ca am zis sa schimb modulul diversity crezand ca ala e. Si nu, tot nu a functionat... am luat sigurantele din torpedou si nici una arsa... am verificat si antena, si cheile... emit frecvneta...Butonul de blocat din interior functioneaza, am functia de blocare a portierelor la peste 20km/H si functioneaza... ce sa ii mai fac ca m-am saturat grav de ea... nu stiu ce sa ii mai fac.. am tot verificat pe forumuri si nimic, nici nu stiu la ce sa ma mai uit.. Pe delphi am o eroare ciudatica la imobilizator si anume A114- o eroare legata de directie si modulul CAS.. a intampinat cineva problema asta ? am nevoie de ajutoooor...
  7. De ceva timp imi apar martorii de abs dtc si frana in bord, din ce am vazut ele inca functioneaza doar sunt mereu aprinse in bord
  8. Salut baieti, sunt si eu in cautare de un far stanga e87 bi xenon si adaptive daca are cineva
  9. Va salut, am si eu un BMW seria 1 din 2011 keyless si cateodata nu mai citeste cheia masinii, efectiv se comporta ca si cum nu as avea baterie, nu pot descuia decat cu cheia mecanica iar de pornit nu se poate porni, am schimbat bateria de la cheie de multe ori, am mers la niste oameni care cloneaza chei sa verifice cheia actuala a mea si ei au spus ca este perfect functionala cheia, mentionez ca odata la 3-4 luni patesc chestia asta, a doua zi deobiciei isi revine dar de data asta au trecut mai bine de 48 de ore si tot nu citeste, aveti idee care este problema ?
  10. bună ziua sunt deținător de un BMW seria 1 e87 118 din 2007 am probleme cu presiunea in vasul de expansiune creste presiunea și pierd lichid de răcire ,circul cam 300km și după aia mi se aprinde martorul de bord că am lipsa antigel ,oare ce poate cauza situația asta.
  11. Salutare. Am nu seria 1 2005 si am probleme cu , cureaua de la accesorii pe care o desira. Am inlocuit fulia de la vibrochen , rolele, pompa de apa si face acelasi lucru: o desira cam la 200 250 de km parcursi. Daca poate cineva sa mi dea vreo informatie sau sa mi recomande un service bun ptr BMW. Eu sunt din Slobozia . Ialomita
  12. Am nevoie de niște pareri, am un bmw serie 1 motor 1.6 an 2005, nu are nicio problema niciun martor în bord , băgată pe testar și nimic , masina are 5 viteze Merg cu turati foarte mari la 90km am 2800ture în a5 Are momente când trage și momente când nu trage nu înțeleg de ce...
  13. Are cineva idee daca merge electromotorul de pe e 46 pe seria 1?
  14. Salutare! De ceva timp am observat umezeala in partea dreapta la pasager sub pres... apa pare sa vina de undeva dintre aripa si usa, umezeala porneste fix din coltul podelei si se intinde pana spre mijlocul acesteia. Nu e lichid de racire, e apa curata/de ploaie... s-a confrutat cineva cu aceasta problema? Bmw 118d e87 2007
  15. Salutare! Am masina din August anul trecut si tot de atunci ma confrunt cu aceeasi problema: eroarea 30C1 Oil pressure control, static si lampa rosie in bord. Nu mi s-a aprins niciodata in mers, ci doar dupa ce mergeam ceva timp si o scoteam din viteza, imediat la cateva secunde se aprindea lampa. M-am tot documentat de peste tot, toti ziceau ca poate sa fie de la senzorul de presiune sau electrovalva hidraulica sa fie blocata/defecta. Zilele trecute am dat comanda atat de senzor cat si de valva si le-am inlocuit pe amandoua si surpriza: EROAREA INCA ESTE PREZENTA! M-am conectat cu ISTA+ si am observat la freeze frame ca defapt eroarea nu are nicio treaba cu relantiul, ci ea se intampla in mers. Am observat tot din eroare ca presiunea de ulei ar fi prea mare, ceea ce m-a pus pe ganduri. Am mai citit zilele astea pe un forum ca filtrul de ulei de la MANN (pe care eu il folosesc) e mai scurt decat cel de origine BMW si ii lipsesc niste garnituri de cauciuc. Ar putea acest lucru sa fie cauza presiunii ridicate? Trebuia facuta ceva resetare/programare dupa inlocuirea valvei? Masina merge perfect normal. Mai jos in poze eroarea si piesele ce le-am schimbat. Astept pareri. Multumesc! https://ibb.co/xCvxnSh https://ibb.co/vPcLygf
  16. JohnyB

    Modul FRM 3

    Buna Am si eu o probleme cu Frm-ul la un BMW X1 (fara xenon) anume este ars si trebuie sa il schimb, nu gasesc acelasi cod ca si la FRM meu original 6135 9249080-01 ,in realOEM parts imi apare 61356827064 , daca ma poate ajuta cineva cu ce frm SH il pot inlocui. Multumesc
  17. Salut colegii! Detin un BMW Seria1 2009,in seara asta in drum spre casa a inceput sa bâlbâie motorul si s-a oprit.I-am dat o cheie si a pornit.Dupa cateva minute mi-a aparut in bord eroarea CC-ID 275 si s-a oprit motorul si nu a vrut sa mai porneasca.Ceva sfaturi la ce as putea sa ma uit? Multumesc
  18. Salutare, am o problemă la un BMW e81 din 2010. Am schimbat bateria și i-am dat o cheie a pornit, apoi după câteva ore când a trebuit să plec a zis la revedere, nu a mai vrut de nici o culoare, sa pornească sau să se deschidă ușile etc. Țin să menționez ca nu am luat o baterie mai mică sau diferită, am luat de 80ah cu putere curent 700 pentru start stop. deci bateria este identică. Nu pot să îi dau de cap, m-am gândit poate are un consumator, dar așa brusc de la o baterie la alta să apară un consumator nu știu ce să zic, bornele sunt puse și strânse bine. Mulțumesc și o zi bună vă doresc
  19. Unde gasesc explicatia ce inseamna si cand palpaile si cand ramane aprinsa?
  20. Bună dimineața! Am o problemă cu 2.0i 2010 cu martorul check engine care s-a aprins. Mașina merge perfect, pornește și trage bine. Am pus tester și dădea defect senzor noxe(nu citea valori). Schimbat senzor noxe(second și tot continental ) , șters eroare și totul ok( citea valori). Am mers 300 km (eram prin afara țării) și apoi iar martor aprins, mașina pornește și trage bine. Ce părere aveți? Mulțumesc!
  21. Buna ziua, am un Bmw seria 1 120d E87 M47 fara filtu de particule la care am un consum zic eu neobisnuit pentru el. In oras aproximativ 14%(si cu motorul incalzit), iar in afara 8% la 100 km. Din ce am citit pe forumuri alti soferi au in oras 10-12% sau mai putin, iar in afara 5-6%. Mentionez ca am schimbat toate filtrele(aer,motorina,polen), imi puteti spune care ar fi cauza sau la ce sa ma uit?
  22. Salutare la colegi.Imi cer scuze dacă greșesc cu ceva dar e prima dată pe forum. Am schimbat recent kit-ul de distribuție la seria 1 2.0D vestitul motor N47 și de când am schimbat-o nu mai trage masina cum tragea.Poate sa fie vreo problema de la mecanic?. Mulțumesc
  23. Salut am un bmw 118d-143cai-2009,tremura motorul la ralanti ce poate fii ???
  24. Salut am si eu o problema bmw 118d e87 2008 am schimbat volanul vechi fără comenzi cu unul mulți si slz cu tot cu cele trei(control viteza) manete cel vechi(slz) nu avea pini pentru control viteza si presupun comenzi volan ,am fost la un băiat(olx) sa îmi codeze slz,control viteaza funcționează dar comenzi volan Nu !Ce poate fii ?????
  25. Buna dimineata, colegi ! Masina ma scoate din minti, nu stiu ce sa-i mai fac !!! Va rog, am nevoie de ajutorul vostru… o parere, un sfat, un indiciu, orice, ceva acolo care ar putea sa ma conduca catre rezolvarea problemei !!! Concret, masina scoate fum albastrui DOAR DIMINEATA si doar de cand a venit VREMEA RECE !!! Fumul este prezent timp de 1-2 minute… dupa care dispare total ! Oricat merg cu masina in cursul aceleasi zile nu mai scoate pic de fum, chiar si atunci cand motorul se raceste dupa cateva ore sau dupa cateva minute. Pacientul in cauza este: E87, 118d, 2008, N47D20, 143cp, 150000km, DPF anulat (asa am cumparat-o). Masina functioneaza perfect, realizat diagnoze complete si toti parametrii sunt ok… verificat softul daca a fost corect anulat DPF-ul, injectoarele toate cu (-), turbina ok, acctuatorul ok, nu are nici-o eroare !!! Am vorbit cu toti prietenii si toti mecanicii pe care-i cunosc si am facut diverse operatii … dar rezultatul este acelasi. Masina asta ma scoate din minti !!! Lucrari executate pentru rezolvarea problemei: - Schimbat bujii + releu - Curatat galerie admisie + egr + clapeta acceleratie - Schimbat supapa (filtru epurator) - Verificat toate furtunele de vacuum - Verificat turbine + actuator Toate sunt ok… si totusi ceva este in neregula !!! Va rog, un sfat, un pont, un indiciu… ceva ! Am sa postez si 2 filmulete cu masina: unul este cu masina rece dimineata si altul este cu ea dupa ce am mers cateva minute. Multumesc frumos, pentru rabdarea de a citi acest post !
×
×
  • Create New...

Important Information

Prin folosirea acestui site, sunteti de acord cu Terms of Use. Gasiti aici Guidelines. Politica de cookies: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.