Jump to content

Search the Community

Showing results for tags 'e46'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Intrebari des puse (FAQ)
    • Folosire forum
    • Masina mea
  • Modele BMW
    • BMW Autobahn
    • M Sport
    • Seria 1
    • Seria 2
    • Seria 3
    • Seria 4
    • Seria 5
    • Seria 6
    • Seria 7
    • Seria X
    • Seria Z
    • Stiri
    • Mini
    • Motociclete
    • Modele Retro
    • BMW Electrice
  • BMW - Tehnica, intretinere si tuning
    • Probleme tehnice si rezolvari comune mai multor modele BMW
    • Ingrijire si intretinere
    • Tuning
    • Audio/Video/Navigatie/Electronica auto
  • BMW Motorsport
    • Formula 1
    • Rally
  • Mica Publicitate
    • Non-Comercial
    • Comercial
  • Diverse
    • Pe margine...
    • Accidente
    • Sofatul
    • Opinii si editoriale
    • Masina mea
    • Feedback - impresii, pareri, comentarii legate de experiente cu furnizori de produse si servicii
    • Auto Info
    • English or other languages discussions
    • BMWCLUB Magazine
  • BMW Club Romania

Categories

  • Tutoriale
  • Opinii si editoriale
  • Noutati
  • Istorie
  • Motorsport
  • Pages
  • Miscellaneous
    • Databases
    • Templates
    • Media
  • Articles
    • Forum Integration
    • Frontpage
  • Test-drive

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Masina

Found 20 results

  1. Salut colegi dețin și eu un E46 320d cel de 150 de cai automat dimineață când pornesc mașina și schimb in drive nu pleacă de pe loc și când se încălzește puțin motorul totul e ok de la ce sa fie oare mulțumesc
  2. De vanzare: - sonda lambda noua, original BMW 1 247 406, 350 RON 0721482853, Dorin
  3. Salut, am o problema la masina, daca stau in trafic intens bara la bara temperatura imi trece de 90, ajunge aproape de linia rosie si astazi am urcat o panta destul de mare pe treapta a doua cam 20 secunde am urcat si apa a fost exact in linia rosie, sa fie o problema la radiator???? Masina mai consuma antigel din cand in cand, mai completez cateodata dar nu cred ca ar fi de acolo problema . Multumesc
  4. Am înțeles de la un prieten cum ca ambreiajul de 1.9i de pe 318i se potrivește pe 320d.
  5. Va salut, Probabil nu mai sunteti multi pe aici cu E46 dar poate cei care au avut sau inca mai au pot sa ma ajute cu ceva. Am un E46 318D 06.2003 cu urmatoarea problema.. cu vreo 2 saptamani in urma la iesirea dintr-un giratoriu am iesit mai in forta cu treapa 1,2,3.. in 3 cam pe la 2500turatii cand a intrat turbina a inceput sa trepideze toata masina, parca se scutura asa nu stiu cum sa zic...si nu se mai accelera, am lasat-o cate sute de turatii si cand am accelerat din nou facea la fel. intre timp am ajuns la un semafor, am oprit am plecat iar 1,2 in a 3-a iar a inceput sa faca dar de data asta mai incet, cei drept nu am mai plecat asa turat. dupa aceea am mers frumos in sensul ca schimbam la 2000 si se comporta normal. de atunci a mai facut de cateva ori dar la intensitate mai mica, in sensul ca nu mai tremura masina, dar tremura turometru fara sa mai urce in ture, exact acolo intre 2500-3000ture. de asemenea,nu stiu daca are legatura cu simptomele de sus dar, la rece are momente cand la scoaterea din viteze turometru se duce mai jos de 800 alea cat sta ea la relantiu si se ridica in urmatoarea secunda dar doar la rece. Masina e un daily, nu consuma ulei, trage de toti 116 cai ai ei 😄 si se comporta foarte bine, doar ca i-a aparut problema asta pe care nu stiu cum sa o gestionez. Stiu ca problema o voi rezolva la un mecanic priceput doar ca am fost la vreo 5 service-uri pana acum si fiecare mi-a dat o alta varianta. sincer nu vreau sa incep sa schimb piese la ghici asa dupa ureche de aceea am zis sa intreb si aici poate cineva a trecut prin asta si poate sa-mi dea o sugestie. Multumesc.
  6. Va salut! putin ajutor! Mi sa ars releul de bujii si am vrut sa vad daca este mufa scoasa si ca sa ajung la el am demontat galeria de admisie si cand am dat-o jos am am pus mana pe motor si ma curentat putin m-am uitat pe fire si pe alea care intra in electromotor si alea care intra in alternator nu atinge de nimic nu sunt rupte nimic, apoi am verificat toate firele pe care le-am putut vedea, cand m-am urcat in masina si am pus testeru pe masina nu mi se mai conecteaza cu calculatoru la motor cutia este automata si a intrat in avarie nici cu cutia nu se mai conecteaza testeru si acu la apa se duce pe rosu si numai porneste deloc invarte dar niciun semn de pornire stie cineva ce ar putea avea am verificat si releele din compartiment calculator motor toate sigurantele verificate nu reusesc sa ii dau de cap
  7. Salut forum, sunt nou pe aici, dar as avea o intrebare daca ar putea cineva sa-mi spuna daca ar trebui sa ma ingrijorez daca e normal sa sune turbina asa sau nu? tin sa mentionez ca galeria de admisie a fost schimbata de 2 luni Video la cum se aude: ( motorul nu e la rece, am facut 20km cu ea inainte, dar cine a filmat a uitat sa apese si am fost nevoit sa repornesc motorul)
  8. Salutare , masina mea este un Bmw seria 3 e46 din 2005 , 320D 150CP ,6 trepte achizitionata de curand, masina bine intretinuta zic eu pentru anii ei , 2 chei + valet , fara accident(cel putin fara accident grav) ,nu a fost "demontata" .. cu inventii sau..carpeli ,ca dotari are scaune incalzite , oglinzi electrice incalzite , climatronic , computer bord ,4 geamuri electrice, senzori parcare spate ,inchidere centralizata ,DSC,cotiera fata-spate, sac ski , jante aliaj 16", oglinda interioara anti orbire si trapa Ca "imbunatatiri" am pus lupe de 2.5" bi-fazice , angel eyes ccfl ,covorase dedicate , nuca schimbator in piele , volan in piele cu comenzi si pilot automat , mufa AUX dedicata. Altele mai marunte ar fi , polish faruri, leduri numar-interior portbagaj si torpedou ,retapitare stalpi. Reparatii , am degripat crucea cardanului(avea un scartait urat in mers si am realizat ca era blocata efectiv nu se misca deloc) , am gresat trapa , reparat bagheta haion(nu se deschidea portbagajul si nu functionau luminile la numar), deblocat si reglat frana de mana , anulare clapete admisie si am inlocuit un senzor de parcare defect. Probleme ramase , merg cu furtunul la egr blocat(problema aia cu smucitul intre 1000-2000rpm) si geamurile fata care inclina si se ridica greu. Planuri de viitor , interior de piele , jante pe 18" si o suspensie sport. In rest masina merge si trage foarte bine cu un consum bun , sunt foarte multumit de ea. https://files.fm/u/6hkxrdebq
  9. Salut băieți! Am și eu o problema la un BMW e46 318d Touring an 2004,nu se mai aprinde senzorii în bord și nu mai pornește De la ce ar putea fi?
  10. Salut , am montat de curand un volan cu comenzi , am legat comenzile functioneaza totul , in schimb am observat dupa montaj ca airbag-ul volanului achizitionat este single stage , masina avea airbag dual stage , intrebarea mea este , exista vreo rezolvare ? Am incercat sa pun capsa pirotehnica din volanul in 4 spite pe volanul in 3 spite , pentru a putea folosio mufa cu 4 fire dar este mai mare si nu incape in volanul cu 3 spiteModelul de airbag al masiniiModelul de airbag montat de mine
  11. Buna ziua, Astăzi mi am găsit e46-le fără capace de jante,e prima dată si vreau sa fie si ultima dată.Cum pot face în așa fel încât să nu mai fie așa ușoare de furat???Ori sa confecționez eu ceva ori să cumpăr ceva anti furt pentru capacele de jante. Mulțumesc!
  12. Salut tuturor, dețin un BMW e46 316i din 2000, motor benzina de 1895 cmc. Mi sa furat catalizatorul și m-am gândit să renunț la el. Credeti că e o idee buna? Dacă da, cum sa procedez? Multumesc
  13. Salutare , am un bmw 318d an2003. Pățesc uneori la relanti sau când qpas ambreiajul sa se audă un țăcănit puternic în motor cred... și bătăi puternice în pedala de ambreiaj ,sa m-ai confruntat cineva cu aceasta problema? Țin sa precizez ca în sarcina mașina nu scoate nici un zgomot doar la apăsarea ambreiajului sau la relanti , astăzi spre exemplu nu am pățit.. ma deranjează mai mult când opresc la semafor și întoarce lumea capul după tractorul meu 🤣🤣😅PS. Am fost la un mecanic și mia spus ca sunt tachetii de la motor ,probabil ca nu iam explicat bine problema , caut mecanic !!
  14. BMW E60 520D Facelift 2009 Acumulator vechi: Banner Raging Bull 92Ah Lead (vechime 8 ani) Acumulator nou: Varta Silver Dynamic G14 AGM 95Ah - (inregistrata si codata cu Ista+ si NcsExpert - 90Ah AGM) Acumulatorul a fost schimbat in Ianuarie 2022, masurand 13.2v inainte sa fie montat pe masina. La o luna dupa montare, in fiecare dimineata imi arata 11.9v - 12.2v, insa masina porneste la sfert fara probleme, fara erori. Cu motorul pornit valorile sunt: 14.3v - 15.2v (incarcare) Precizez ca fac de (Luni-Joi) doar doua drumuri (30km dus - 30km intors), apoi masina sta in parcare pana luni. Asta a fost si motivul pentru care am ales acum AGM acum. Nu stiu care a fost motivul pentru care fostul proprietar a pus acumulator normal, in conditiile in care masina a venit din fabrica cu acumulator AGM. Valorile sunt normale?
  15. Buna ziua. Dețin un BMW E46 320d din 2004 și recent am întâmpinat aceeași problemă ca mulți useri respectiv aprinderea în bord a martorilor DSC + ABS = culoare gabenă și frâna de mână = culoare roșie. Diagnosticul pe tester este senzorul stânga spate, cel ce înregistrează și viteza de rulare (de asemenea nici vitezometrul nu funcționează, nici consumul instant). Problema este că nimeni nu a știut ce tip de senzor este la acest model : Activ, Pasiv sau funcționare pe principiul Hall. Dacă mă poate ajuta cineva să mă lumineze cu problema asta vă mulțumesc.
  16. ALC

    BMW E46 318i turbo

    Buna seara , doresc putin ajutor de la cei cu experienta va rog , detin un bmw e46 318i 143hp si doresc sa ii maresc putin mai mult puterea , exista un turbo sau supercharged kit pentru acest model ? mentionez ca NU ma intereseaza schimbarea masinii sau a motorului , daca iti doresti ceva este posibil iar , intr-un "proiect" trebuie sa investesti bani in afara de filtru sport , serpisori (galeria de evacuare) si soft ce se mai poate face ? Multumesc frumos !
  17. Daca pornesc climatizarea si dau pe cald(27C), la scurt timp(probabil cat timp dureaza sa se incalzeasca caloriferul) imi baga un miros a ceva sintetic incins. Daca trec climatizarea pe 18C, mirosul dispare aproape instantaneu. Mirosul nu vine de la pompa de vacuum, garniturile sunt schimbate, am izolat total cutia filtrului de aer cat sa nu intre niciun miros extern. Am desfacut si am incercat sa miros caloriferul, dar am facut prostia sa nu realizez ca in mers antigelul se incinge ceva mai tare decat atunci cand stai pe loc si lasi indicatorul de temperatura sa ajunga la 90C. Asa ca nu am resimtit mirosul. Ce ar putea cauza mirosul? Sa fie buretele asta din jurul caloriferului? Sa fie vreo garnitura/suport de plastic care fixeaza conductele care intra in calorifer? Gen piesa 4 de aici: https://www.realoem.com/bmw/enUS/showparts?id=AY71-EUR-02-2002-E46-BMW-318i&diagId=64_0818 Asa arata caloriferul meu: https://live.staticflickr.com/65535/51714506862_214f1c8291_h.jpg
  18. Salut, am o problema greu de rezolvat, cu un diesel E46 320d facelift - 150 CP, din 2004. Inainte de concediu am testat-o preventiv si am obtinut "Unitate comanda fara erori". Am plecat in vacanta si dupa 600 km, sa inregistrat urmatoarea problema la bord: Dpdv vizual - instrumente bord: - cand pun contactul nu se aprinde check engine - plus baterie aprins - turometrul indica zero RPM - consum instant (sub turometru) indica zero - acul la lichidul de racire este la maxim, fara a se aprinde si becul rosu - martorii de la DSC arata ca functioneaza asta este total OFF - consumul mediu si range-ul pe computerul de bord o iau razna, in sensul ca consumul scade, iar range creste artificial, pt ca masina aduna kilometri, dar consuma zero
  19. Salut, am o problema greu de rezolvat, cu un diesel E46 coupe 320cd facelift - 150 CP, din 2004. Inainte de concediu am testat-o preventiv si am obtinut "Unitate comanda fara erori". Am plecat in vacanta si dupa 600 km, s-a inregistrat urmatoarea problema la bord: Dpdv vizual - instrumente bord: - cand pun contactul nu se aprinde check engine - plus baterie aprins - turometrul indica zero RPM - consum instant (sub turometru) indica zero - acul la lichidul de racire este la maxim, fara a se aprinde si becul rosu - martorii de la DSC arata ca functia asta este total OFF - consumul mediu si range-ul pe computerul de bord o iau razna, in sensul ca consumul scade, iar range creste artificial, pt ca masina aduna kilometri, dar consuma zero Simptome la condus: - instabilitate majora in curbe din cauza de DSC off. Din acest motiv, ii cam fuge spatele cand o calci la iesirea din curba. - nu merge instalatia de climatizare pt ca nu porneste compresorul, care detecteaza zero RPM - nu functioneaza cruise control (din cauza de zero RPM) Am atasat o poza facuta in mers. Daca pun testerul, el nu poate comunica cu masina pot ca check engine nu se aprinde. Testerul indica eroare de comunicare cu masina. Cine ma poate ajuta cu o idee despre ce se intampla? Thx!
  20. Am scapat un cap de tubulara pe langa bratele de plastic ale admisiei si in incercarea de a-l recupera cu o tija magnetica, am "pescuit" si clema asta. Sa fie de la vreun senzor care acum poate sa iasa din lacasul respectiv si sa cauzeze pierderi de ulei/antigel/etc?
×
×
  • Create New...

Important Information

Prin folosirea acestui site, sunteti de acord cu Terms of Use. Gasiti aici Guidelines. Politica de cookies: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.